.
GUTE FAHRT Forum > Technik > Sonstige technische Probleme

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 17.11.2014, 14:54
hubertus
Gast
 
Beiträge: n/a
Standard Startprobleme

Hallo, wer kann mir einen tip geben ??
ich fahre einen audi a6 benziner. er hat vor 2 wochen angefangen im warmen zustand nicht anzuspringen. wenn er kalt ist springt er normal an. ist er etwas warmgefahren, geht er manchmal nicht an. das heisst wenn ich den schlüssel ganz drehe passiert NIX, nichtmal ein geräusch des anlassers. anschieben und er läuft sofort

Danke im Vorraus für eure Hilfe
Mit Zitat antworten
  #2  
Alt 24.11.2014, 21:54
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Ich gehe jetzt mal davon aus, dass du einen der ersten A6 hast und da den 2.4 Liter Benziner.
Da der Wagen ja mittlerweile etwas älter ist, könnte der Zündanlassschalter eine Macke haben oder der Anlasser. Prüfe mal ob Strom am Anlasser ankommt, wenn er mal nicht anspringen will.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #3  
Alt 15.12.2014, 14:08
omanoman
Gast
 
Beiträge: n/a
Standard

Hallo hubertus,

ich bin mal gespannt, ob du dein Problem losgeworden bist und wie hast du es gelöst? Lag es tatsächlich am Zündanlassschalter oder an dem Anlasser? Ich stehe grade vor dem gleichen Problem.

Es wäre super, wenn du mir kurz antworten könntest, bevor ich mich an den Service oder (www.schlosshelfer.de) wende...

vielen Dank im Voraus

omanoman

Geändert von omanoman (16.12.2014 um 08:17 Uhr)
Mit Zitat antworten
  #4  
Alt 16.12.2014, 08:30
omanoman
Gast
 
Beiträge: n/a
Standard

ich war bei der Werkstatt. Es hat sich herausgestellt, dass das Wetter die Probleme bei mir ausgeköst hat. Die Feuchtigkeit hat die Zundanlage befallen. Ich muss das Auto an einem geschützten Platz abstellen. Das Auto stand über einen Monat vor dem Haus geparkt, weil meine Garage umgebaut wird.

MfG
omanoman
Mit Zitat antworten
  #5  
Alt 07.09.2016, 11:32
Friedrich Lorenz Friedrich Lorenz ist offline
Neuer Benutzer
 
Registriert seit: 29.07.2016
Beiträge: 5
Standard

Eine gute Garage ist wirklich wichtig
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:51 Uhr.