PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Climaronic heizt (fast) immer


VWLER
31.12.2004, 16:07
Hallo,
ich habe folgendes Problem mit der Climatronic an meinem Passat 3BG ( EZ 02/2002) und hoffe das mir jemand hier im Forum helfen kann.
Die Climatronic heizt (fast) immer, außer auf Stellung LO. Manchmal funktioniert es aber wie es müsste. In der VW-Werkstatt wurden schon der Stellmotor und das Steuergerät (Bedienteil) getauscht; allerdings ohne Erfolg.
Nun habe ich mich in den Fußraum gelegt und die Funktion von dem Stellmotor beobachtet und festgestellt, das der Stellmotor sich von Hi in pos Lo bewegt, aber sobald ich auf 18 C stelle bewegt es sich fast bis auf Pos Hi und beim herrunterregeln der Temperatur bewegt er sich fast nicht bis ich LO einregle. Aber wie gesagt, manchmal funktioniert er richtig und das kann man dann auch sehen bzw spüren und fühlen. Es ist also keine mechanische Blockade vorhanden.
Hat jemand schon Erfahrung mit dieser Art von Funktionsstörung gemacht und kann mir eventuell auch einen Rat geben wie ich mit der Wekstatt verfahren soll; bis jetzt habeich noch keine Rechnung aber mir graut schon davor.
Danke und ein unfallfreies 2005

Tomir32
31.12.2004, 16:41
Liegt´s vielleicht am Sensor? Bei High oder Low wird die Innentemperatur ja nicht verifiziert! :confused:

VWLER
31.12.2004, 17:09
Kann ich mir nicht voerstellen, da es ja manchmal funktioniert und die VW-Werkstatt die Sensoren auch ausschließt.

Hons73
31.12.2004, 17:25
Nun für mich ist der Fall klar.

Es ist jetzt eben immer kühler als 18°C und somit muss die Climatronic immer heizen um die 18° zu erreichen... oder hab ich da was falsch verstanden!? :confused:

lg. Hons

VWLER
01.01.2005, 10:45
Nein, natürlich sollte da keine Heizluft kommen.

Martin R
01.01.2005, 18:57
Kann ich mir nicht voerstellen, da es ja manchmal funktioniert und die VW-Werkstatt die Sensoren auch ausschließt.

So einen Fehler zu finden wenn er nicht aktuell ist und kein Fehlerspeichereintrag erfolgte ist sehr schwer.

Aber ich würde auch auf einen Temperaturfühler tippen - hatte das schon öfters.

VWLER
03.01.2005, 12:19
Laut Werkstatt sitzt der Fühler im Bedienelement, da dieses schon getauscht wurde schliesen sie diesen Fühler aus. Oder gibt es noch nen anderen Sensor?

Hons73
03.01.2005, 13:04
Nein, natürlich sollte da keine Heizluft kommen.

Hallo Na welche außentemp. hattest du beim letzten versuch?

VWLER
03.01.2005, 20:48
Hallo Hons,
Draussen ca 02 Grad, im Innenraum ca 30 Grad. Hast du nun nen Tip oder fähtst du nut VW?

VWLER
03.01.2005, 20:50
Hallo Hons,
Draussen ca 02 Grad, im Innenraum ca 30 Grad. Hast du nun nen Tip oder fähtst du nur VW?

MouseWare
03.01.2005, 21:43
Das kommt mir doch bekannt vor :rolleyes:

Meine Climatronic im Passat hatte sowas auch, im Sommer hat sie erst gekühlt und dann plötzlich geheizt. Bei z.B. 24° Außentemperatur wurden die eingestellten 20° im Innenraum korrekt hergestellt, danach hat das Teil dann auf Heizung geschaltet und den Innenraum teilweise auf 31° aufgeheizt :eek: Nur wenn ich auf Lo geschaltet habe hat es wieder gekühlt, natürlich dann viel zu stark und auf voller Leistung.

Die Werkstatt hat alle möglichen Teile getauscht, zuletzt in einer 3 Wochen-Aktion in Zusammenarbeit mit dem Werk wohl alles, was irgendwie mit der Climatronic zu tun hat.

Der Wagen wurde dann, bevor ich es im Sommer wieder testen konnte gewandelt :o

Vom Prinzip müßte das dann wohl bei Dir auch gemacht werden (alle Teile tauschen), denn ein Fehlereintrag wurde zumindest bei mir nie erzeugt, so daß die Werkstatt wirklich im Dunkeln tappte.

BTW: Mein Passat war auch ein 3BG EZ 06/02. Ich drück Dir mal die Daumen :)

Hons73
04.01.2005, 11:56
Hallo Hons,
Draussen ca 02 Grad, im Innenraum ca 30 Grad. Hast du nun nen Tip oder fähtst du nut VW?

Hallo hallo nicht gleich böse werden....
Sag doch gleich wie die ganzen umstände sind.....

Ok! Mir ist was eingefallen
Schau mal im Diagnosemodus die verschiedenen Temp. der Fühler an...
Da muss doch einer was falsches anzeigen

Ps.: Die Tabelle ist nicht von mir!
Hab ich mal irgendwo aus dem Netz gehohlt...

lg. Hons