PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : VW Käfer - Wasser im Benzin ??


Lobby
06.01.2003, 17:42
Hallo Leute, entschuldigt, dass ich 2x das selbe schreibe, aber vielleicht bekomme ich in diesem Themenbereich eher eine Antwort: ich habe seit 1998 einen VW Käfer 1500 Baujahr 1968, im Winter 99/00 hab ich ihn zerlegt, um ihn abschleifen, teilverzinken und neu lackieren zu lassen und einen Tauschmotor einzubauen - ja und seit dem habe ich jeden Winter Probleme, dass das Auto läuft Zuerst dachte ich es liegt an der Vorwärmung, dann lies ich das Saugrohr tauschen, weil die Werkstatt meinte es könnte ev. daran liegen, heuer haben wir den Tank ausgebaut und Wasser und ein wenig Schmutz entfernt, das Wochenende darauf haben wir dann den Vergaser zerlegt und auch Wasser entfernt und letztes Wochenende haben wir ihn komplett leergefahren bis er gestanden ist, um das letzte bisschen Wasser herauszubekommen, gestern ist er dann sogar bei Minustemperaturen ganz normal gefahren - nunja und heute steht er schon wieder. Ich bin langsam am Ende mit meinen Ideen. Er dürfte schon wieder Wasser drinnen haben, denn wir haben einen Benzinfilter beim Benzinschlauch angebracht und die Flüssigkeit darin sieht im Moment wieder fast gefroren aus. Ich habe auch einen verschließbaren Tankdeckel. Ich habe es auch schon versucht mit so einem Zusatz der angeblich Vergaservereisung verhindert. Ich weiss nicht mehr weiter und bin schon leicht verzweifelt. Vielleicht kann mir irgendwer von euch weiterhelfen, ich würde gerne das ganze Jahr über Freude an meinem Käfer haben und nicht bei Minustemperaturen jedes Wochenende schrauben müssen.

Jack
06.01.2003, 18:50
Also wenn was in den Tank kommt, ist der evtl undicht oder die Benzinschläuche sind nicht mehr die besten.

Mehr weiss ich jetzt leider auch nicht.


Bye

beetle24
07.01.2003, 23:33
Moin..
.. ich habs Problem noch nicht verstanden.

WO genau ist Wasser zu "sehen".

Was ist denn das für ein Teil ?? 1500er - also 50PS mit Vergaser oder 47PS mit Einspritzer?

Das Teil bleibt während der Fahrt stehen oder springt nicht an ??

Gruss

Lobby
09.01.2003, 07:25
wasser zu sehen ist jetzt nirgends mehr - vorher war ungefähr ein halber liter im tank (fragt mich nicht wie das dort hin kam - keine ahnung), ein bisschen auch im vergaser und vielleicht auch etwas in der benzinpumpe
es ist ein 1500er mit 44 ps und vergaser
angesprungen ist er schon, aber zum wegfahren bin ich nicht mehr gekommen, da er kurz später wieder abgestorben ist und dann nicht mehr angesprungen ist - wie denn auch ohne benzin :)

ich hab jetzt im internet einen tipp gefunden von wegen ein wenig spiritus zum benzin geben, der verbindet sich dann nämlich mit dem wasser und dieses gemisch verbindet sich mit dem benzin und somit wird das alles einfach verbrannt - so fährt er jetzt schon 3 tage ohne probleme (hoffentlich nimmt der motor keinen schaden davon, aber angeblich nicht)

beetle24
09.01.2003, 11:26
Original geschrieben von Lobby
es ist ein 1500er mit 44 ps und vergaser


Erst einmal Glückwunsch, dass es wohl nun läuft...

... aber Baujahr 1968 1500 mit 44PS ???

Das ist ja einer. der wenigen in EUR ausgelieferten mit dem 44PS-Transportermotor und 30-PCI-T- Vergaser... der wird bestimmt noch wertvoller :D

Gute Fahrt ;)