PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Verbrauchsanzeigeunterschied bei Auto- und Econ-Modus der Climatronic


Hendrix1000
09.01.2003, 15:41
Hallo!

Ich fahre seit 4 Jahren Bora/Golf mit Climatronic.

Bei den momentanen Außentemperaturen ist der Klimakompressor ja eh abgeschaltet.

Laut Betriebsanleitung ist der einzige Unterschied zwischen dem Auto- und dem Econmodus ja, dass die "Klimanlage" ausgeschaltet ist. Die Temperatur und Luftverteilung müssten beide Modi ja gleich regeln.

Mir ist allerdings aufgefallen, dass bei eingeschaltetem Auto-Modus bei den momentanen Außentemperaturen stets ein höherer Momentan- bzw. auch Streckenverbrauch angezeigt wird (meist so zwischen 0,3 und 0,5 l/100km).

Woran soll das liegen?

Ich dachte immer, die Verbrauchsanzeige würde den Verbrauch nicht errechnen, sondern im Motorraum messen und wäre entsprechend kalibriert (was man ja auch verändern lassen kann).

Meine Frage ist nun: Ist der Verbrauch im Auto-Modus dennoch höher als im Econ-Modus, obwohl der Klimakompressor nicht arbeitet?

Habt ihr das auch schon festgestellt?

Gruß

Hendrix1000

Roger
09.01.2003, 15:50
@ Hendrix:

Bei meinem ist der Verbrauch momentan eigentlich gleich, so wie zu erwarten. Ich werde es aber nochmal auf der Heimfahrt checken.

Ich benutze die Momentanverbrauchsanzeige im Leerlauf immer als Indikator, ob der Kompressor noch mitläuft oder schon wegen zu kalter Außentemperatur abgeschaltet wurde. Ohne 0,6 L , mit 0,7-0,8 L. Bei winterlicher Witterung, also ohne nennenswerte Kühllast.

Hendrix1000
09.01.2003, 15:56
Hallo!

Leider habe ich in meinem aktuellen Golf keine Momentanverbrauchsanzeige, die im Stillstand auch aktuelle Werte anzeigt (ist das ältere Modell, welches nur Werte bei Fahrt anzeigt).

Deshalb kann ich das nicht so einfach überprüfen.

Ich habe allerdings den Eindruck, das allein die Tatsache, dass man auf Auto schaltet, den Kalibrierungsfaktor für die Momentanverbrauchsanzeige umstellt.


Gruß

Hendrix1000

Roger
09.01.2003, 15:59
Dann könnte ich mir nur vorstellen, dass bei der älteren Version die Umrechnung wirklich mit festem Faktor passiert.

gwg
09.01.2003, 17:45
Original geschrieben von Roger
Dann könnte ich mir nur vorstellen, dass bei der älteren Version die Umrechnung wirklich mit festem Faktor passiert.


Hallo,
ich denke, daß der laufende Zusatzlüftermotor mit seinem Stromverbrauch den Unterschied macht!
Mit freundlichem Gruß
Günther

PS.: Im Sommer macht die Klimaanlage bei Tempo 100 etwa 0,1 ltr./100km aus.
Habe es mal hinter einem Bus getestet auf der Autobahn mit Tempomat und Ebener Gegend.

Roger
09.01.2003, 18:46
@gwg:

Nee, bei abgeschaltetem Kompressor schaltet auch der Lüfter aus. Der wird dann ja auch erst mal nicht mehr gebraucht.

@Hendrix:

Habs vorhin nochmal geprüft: kein Unterschied in der Anzeige des Momentanverbrauchs !

TDI-Manfred
23.01.2003, 19:54
@ Roger

Hallo,

welche Felgen sind das auf deinem Bild (Golf IV)

Denke mal die 17´Montreal - Richtig?

Gibts da nun 2 Ausführunge der Felgen und wenn ja welche ist dies, glaube mal gelessen zu haben dasss es eine Montreal II gibt???

Manne

beatbert
23.01.2003, 20:01
Sind das nicht die 17" Santa Monica?

Die Montreal sind immer 6,5 x 16 und gibt es in der alten (MontrealI) Ausführung wie beim Sondermodell Generation (oder bei mir;) ) und als Montreal II seit Mj 2001.

Die Montreal II sind optisch etwas filigraner als die Ier. Die "alten" werden noch im Ausland auf diversen Modellen verbaut.

Roger
23.01.2003, 20:13
@TDI-Manfred & beatbert:

Das sind die serienmäßigen Santas des Sport Edition in 7x17. Die gibt es von Votex im gleichen Design in 7,5 x17 und mit wechselbaren Speicheneinsätzen in verschiedenen Farben.

Momentan sind aber 6,5 x 16 drauf: Stahlfelgen mit Radkappen vom Edition :D .

@all:

Nochmal zum Thema. Meine Verbrauchsanzeige zeigt im Kaltleerlauf nach ca. 1 km 0,6 L/h an. Nach 20 km sind es aber 0,8 L/h.

Habt Ihr das auch ? Das widerspricht doch jeder Logik !

TDI-Manfred
23.01.2003, 22:33
Original geschrieben von Roger
@TDI-Manfred & beatbert:

Das sind die serienmäßigen Santas des Sport Edition in 7x17. Die gibt es von Votex im gleichen Design in 7,5 x17 und mit wechselbaren Speicheneinsätzen in verschiedenen Farben.

Momentan sind aber 6,5 x 16 drauf: Stahlfelgen mit Radkappen vom Edition :D .

@all:

Nochmal zum Thema. Meine Verbrauchsanzeige zeigt im Kaltleerlauf nach ca. 1 km 0,6 L/h an. Nach 20 km sind es aber 0,8 L/h.

Habt Ihr das auch ? Das widerspricht doch jeder Logik !


An dem Golf IV Baujahr 2002 100PS TDI

werden sobald der Motor etwas gelaufen ist (warm wird) im Standgas 0,6l/h Verbrauch an, noch oben geht es wenn er warm ist nie:confused:

Solange er "kalt ist muß ich morgen mal exolizit nachschauen, aber auf jeden Fall mehr...ist ja dann zumindest auch schlüssig.

mfg

Manne

wave
24.01.2003, 08:29
Der momentane Verbrauch wird nicht gemessen, sondern aus verschiedenen Parametern berechnet.
MfG wave

sax
24.01.2003, 09:19
habt ihr alle trecker?? meiner vebraucht im leerlauf 1l!!!

Roger
24.01.2003, 09:34
@sax:

Genau, alles Trecker :D !

Dein Benziner kämpft im Leerlauf gegen die praktisch geschlossene Drosselklappe an und saugt sich dabei fast nen Wolf ;).
Das Schöne an den Dieseln ist, sie haben keine Drosselklappe und erreichen ohne die Drosselverluste bessere Verbräuche, besonders im Teillastbereich, aber auch im Leerlauf. Vergleiche mal die DIN-Verbräuche in der Stadt = hoher Leerlaufanteil !

Der Lader spricht beim Diesel auch schneller an, weil der Luftdurchsatz unabhängig von der Stellung des Gaspedals ist. Beim Benziner-Turbo dauert das Ansprechen deshalb länger, weil nach Öffnen der Drosselklappe der Lader erst richtig Durchsatz bekommt und dann noch hochdrehen muss. AFAIK können wegen der höheren Abgastemperaturen auch keine VTG-Lader eingesetzt werden, die das Ansprechverhalten bessern könnten. Dafür müsste prinzipiell der Luftfilter bei den Dieseln stärker verschmutzt werden, der Durchsatz ist ja immer maximal und nur von der Drehzahl abhängig. Man möge mich aber gerne korrigieren ;).

TDI-Manfred
24.01.2003, 16:50
Original geschrieben von Hendrix1000
Hallo!

Leider habe ich in meinem aktuellen Golf keine Momentanverbrauchsanzeige, die im Stillstand auch aktuelle Werte anzeigt (ist das ältere Modell, welches nur Werte bei Fahrt anzeigt).

Deshalb kann ich das nicht so einfach überprüfen.

Ich habe allerdings den Eindruck, das allein die Tatsache, dass man auf Auto schaltet, den Kalibrierungsfaktor für die Momentanverbrauchsanzeige umstellt.


Gruß

Hendrix1000

Also Ich habe heute früh mal im Stand und kalten Motor auf die Anzeige geschaut. Die Anzeige zeigte 1,1l/h an nach ca. 3,5KM nochmals draufgeschaut (angehalten versteht sich) 0,6l/h angezeigt obwohl der Motor nach dieser Strecke da Temperatur der wasseranzeige auch nicht mal richtig beim ersten Strich der Skala war...

manne

Ludger Rosen
24.01.2003, 16:59
Bei den momentanen Außentemperaturen ist der Klimakompressor ja eh abgeschaltet.

Hmm, also bis auf Nachts ists momentan noch über 5 Grad Plus, da ist der Kompressor an.
Das würde den Mehrverbrauch erklären.

Hendrix1000
24.01.2003, 17:01
Hallo!

Vielen Dank für das posten eurer bisherigen Erfahrungen!

Hatte gedacht das Thema wäre schon abgeschlossen gewesen, aber dann kamen ja doch noch 4-5 Antworten!

Gruß

Hendrix1000

fowser
28.01.2003, 20:40
Hi

bei dem A4 meines Vaters wird im ECON-Modus auch die elektrische Zusatzheitung ausgeschaltet, die bei kälte das Kühlwasser heizt. Sind glauche ich 3 Glühstifte mit je 150 Watt, also insgesamt 450 Watt. Vielleicht ist es ja beim Golf genauso. Das könnte den höheren Verbrauch im AUTO-Modus erklären, allerdings nicht (wie bei Roger), dass der Verbrauch nach 20km steigt.

Gruß Claus

gwg
28.01.2003, 21:12
Original geschrieben von TDI-Manfred
Also Ich habe heute früh mal im Stand und kalten Motor auf die Anzeige geschaut. Die Anzeige zeigte 1,1l/h an nach ca. 3,5KM nochmals draufgeschaut (angehalten versteht sich) 0,6l/h angezeigt obwohl der Motor nach dieser Strecke da Temperatur der wasseranzeige auch nicht mal richtig beim ersten Strich der Skala war...

manne
Hallo,
nach dieser Fahrstrecke ist aber die Batterie schon wieder etwas geladen und die Lichtmaschiene belastet den Motor nicht mehr so stark.
MfG
Günther

Roger
29.01.2003, 09:59
@fowser:

Das könnte doch sein, denn ich fahre immer aus Garage bzw. Tiefgarage los, da sind die Temperaturen höher als draußen. Und wenn nach ein paar km der Außentemperaturfühler sich an die Temperaturen angeglichen hat, könnte u.U. die Glühstiftheizung nachträglich aktiviert werden. Na, das wäre über den Verbrauch immerhin ein Nachweis, dass sie funktioniert ;).

Komisch ist nur, dass ich den Effekt permanent habe, auch bei Temperaturen über 5 Grad plus ... Vielleicht überwiegt da schon wieder die Leistungsaufnahme der Climatronic + Lüfter (immer auf AUTO). Ich habe die Tage bei ca. 6 Grad Außentemperatur (Tiefgarage vorher ca. 10 Grad) nochmal nachgeschaut: Nach 1-2 km steht die Verbrauchsanzeige bei 0,6 L/h, manchmal sogar bei 0,5 L/h. Wenn er nach der nachfolgenden AB-Fahrt von ca. 20 km dann warm ist, zeigt er im späteren Stau eigentlich immer 0,7-0,8 L/h an. Ich kann leider keine Zwischenzustände ablesen, nur nach ca. 1-2 km und dann wieder nach der AB (20 km).

Ich muss dann einfach mal auf ECON gehen, oberhalb von plus 5 Grad, also Glühstiftheizung aus und Kompressor an, dann müsste er nach meiner Theorie eigentlich auch wieder bei 0,6 L/h landen. Am Wochenende fahre ich bestimmt mal eine andere Strecke und werde auch da mal schauen, was sich für Erkenntnisse ergeben.

Aber trotzdem schön, dass die TDIs so kurz nach dem Kaltstart schon (weitgehend) den gleichen Verbrauch wie warm haben, im 2.0-Benziner konnte man davon nur träumen. Da kam ich nach 1 km im Winter auf einen MFA1-Schnitt von über 12 Liter/100 km, der TDI kommt an gleicher Stelle auf 7,2 L/100 km.

Ludger Rosen
29.01.2003, 10:15
im 2.0-Benziner konnte man davon nur träumen. Da kam ich nach 1 km im Winter auf einen MFA1-Schnitt von über 12 Liter/100 km,

Was ja ein TRAUM-Schnitt ist, in der Stadt, da er mit 13 Litern unter "Laborbedingungen" angegeben ist.

ICh hatte im Winter jetzt bei Kurzstrecken durchaus 15 Liter.
Dafür wirds auch schöööön warm

Roger
30.01.2003, 21:58
Habs heute nochmal geprüft:

Kalt 0,5-0,6L/h (AUTO),
nach 20 km 0,8 L/h (AUTO),
auf ECON sind es dann 0,7 L/h ...

:confused: :confused: :confused: