PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Tiptronik Lupo 3l


freak
13.02.2006, 13:44
Trotz Temperaturen oberhalb 0C heute frueh will unser Lupo 3l Tiptronic nicht mehr den Rückwaertsgang einlegen. Das 'R'-Symbol blinkt nur und ein Warn-DingDong setzt kurz ein. Hatte seit einiger Zeit bemerkt, dass er manchmal den Gang nicht sofort einlegt, sondern etwas Zeit "zum Ueberlegen" braucht.
Hat jemand eine Idee?
Danke

Der Braune
13.02.2006, 14:17
Funktionieren im Moment? Ggf hat der Gangsteller eine Fehlfunktion.

MfG Der Braune

freak
13.02.2006, 20:21
Nein, er will nicht. Deshalb werden wir vorwärts zur Fachwerkstatt unseres Mißtrauens (echt!) fahren müssen.

Der Braune
13.02.2006, 20:38
Nein, er will nicht. Deshalb werden wir vorwärts zur Fachwerkstatt unseres Mißtrauens (echt!) fahren müssen.
Gibt es nur die eine bei euch? Der Fehlerspeicher gibt da zumindest einiges an Aufschlußreichen Informationen. So wie es sich anhört liegt wie gesagt ein Problem am Gangsteller vor.

MfG Der Braune

freak
14.02.2006, 20:45
Ja leider gibt es im Prinzip nur eine Vertragswerkstatt, zumindest gehören die 4-5 Werkstätten demselben. Keine Konkurrenz das ist das Problem und das geht so weit dass man immer wieder hoert, dass jemand wegen der Werkstatt VW nicht mehr kauft.
Kurz: der Kleine wollte heute nach einem Kilometer auch nicht mehr vorwärts fahren und wurde vom VW Sevice Huckepack mitgenommen.

MfG
Freak

fritzCard
22.09.2006, 22:38
Und war das des Rätsels Lösung damals?