PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem: DSG Rückwärtsgang / Motor aus


Starhunter
27.04.2006, 08:00
Hallo,

habe bei meinem 8P seit drei Tagen das Problem, dass das Auto im kalten Zustand im Rückwärtsgang ausgeht. (morgens rückwärts langsam aus der Garage "rollen" bzw. nach längerer Standzeit vom Parkplatz).

Im warmen Zustand tritt das Problem anscheinend nicht auf.

Nach AUS/AN und Wählen der Fahrstufe D keinerlei Probleme.

Über Ideen und Vorschläge wäre ich dankbar....

Gruss und besten Dank im Voraus

PS: EZ 10/2004

Grizzler
27.04.2006, 13:37
Hast du evtl. mal ein Softwareupdate für die DSG Steuerung aufspielen lassen?

Starhunter
27.04.2006, 17:29
@Grizzler

Dieses Problem ist wohl trotz "mehr oder weniger" regelmässigen Foren- Besuchen bisher an mir "vorbeigegangen". :o
(daher traf es mich dann recht unvorbereitet :rolleyes: )

Heute Nachmittag habe vor Einlegen der Fahrstufe "R" den Wagen ca. 25 sec "warmlaufen" lassen. (für alle Umweltbewussten: als einmaliger Test unter freiem Himmel auf einem Parkplatz ;) ). Anschliessend entgegen der gestrigen Erfahrung keinerlei Probleme.
Somit, wie bereits vermutet, tritt das Problem nur bei kaltem Motor auf.

Mein :) - Audi- Autohaus will sich am kommenden Dienstag der Sache annehmen, mal schauen...

Bis dahin
Starhunter

Grizzler
27.04.2006, 17:33
Vielleicht unterscheidet ja auch eine SW zwischen kalten und warmen Motor, war bei der Automatik eines BMW so, die hat dann unterschiedlich hohe Drehzahlen gewählt.

Wenn du was erfahren hast kannst du ja evtl. berichten.

Starhunter
27.04.2006, 21:06
@Grizzler

Werde auf jeden Fall meine Erkenntnisse zum Besten geben.
Bin auf jeden Fall gespannt, ob und wenn ja wie schnell das
Autohaus "etwas" findet.
Falls nicht, dann werde ich Deinen Tip hinsichtlich eines
möglichen Software-Updates "in die Runde werfen" :D

Bis dahin + ein schönes langes Wochenende
Starhunter

Adolf
27.04.2006, 22:28
du kannst machen was du willst oder?
Entweder geht der Motor aus oder das Fahrzeug bewegt sich keinen Meter.
Richtig?

Falls ja, das Problem ist Audi bekannt. ;)
(die Lösung hingegen nicht)

Dirk_2904
27.04.2006, 23:32
Falls ja, das Problem ist Audi bekannt. ;)
(die Lösung hingegen nicht)

Ich mein, da gibt's ein Software update, die den Fehler behebt. Habe von dem Problem schon bei MT gelesen.

Gruß Dirk

Starhunter
02.05.2006, 20:03
Hier die neueste "Wasserstandsmeldung": ;)

War heute wie angekündigt im Autohaus, der freundliche Kundendienst- MA
schaute nur kurz im PC nach: Diagnose Software- Update.

Habe meinen 8P dann heute nachmittags abgeholt, beim Rückwärtsgang
keine Probleme.

Mal sehen, was morgen früh nach längerer Standzeit und entsprechend kaltem Motor passiert.

Bis dahin - Gruss und schönen Feierabend
Starhunter

Starhunter
04.05.2006, 07:12
Nach nunmehr zwei Tagen folgendes (Zwischen-) Fazit:

Nach dem dienstäglichen Software- Update keinerlei Probleme mehr, das Ausgehen im Rückwärtsgang scheint also hoffentlich
der Vergangenheit anzugehören.

Rein subjektiv schaltet das DSG jetzt harmonischer, evtl.
aber "alles nur Einbildung" :D

Gruss
Starhunter

Grizzler
04.05.2006, 07:24
Updates empfehlen sich beim DSG (oder jetzt S-Tronic) anscheinend wenn man ein Problem hat.
Das weichere Schalten hat ein Kumpel von mir (Seat TDI) auch bestätigt.