PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme mit Autotelefon


jeronimo
21.01.2003, 15:12
Ich habe eine Original Autotelefonvorbereitung mit Freisprecheinrichtung von VW Die Konsole für die Handyhalterung ist von Cullmann für ein Me 45.
Seit ca. 4 Wochen hab ich das Problem, dass ich mein Handy ca. 1/2 Stunde lang immer wieder einschalten muß, da es automatisch immer ausgeschaltet wird. Erst nachdem dieser Vorgang ca. 10 mal gemacht wurde hält es die Einschaltung. Veränderungen wurden nicht vorgenommen. Vorher hat alles einwandfrei funktioniert.
Was kann das sein?

A6-Fahrer
21.01.2003, 15:23
Das ME45 schaltet ja beim Einstecken in die FSE auf das Profil CarKit um. Bist Du sicher, daß da keine automatische Ausschaltzeit eingestellt ist?

Gruß

Hans
21.01.2003, 15:27
Am besten kopierst Du die Einstellungen des von Dir verwendeten Profils auf das Profil Carkit. Dann noch im Menü Einstellungen die automatische Abschaltung deaktivieren.

........A6 war schneller ............

vx800
20.02.2003, 13:25
Moin,

ich hatte die Tage meinen Golf mit einem Kollegen getauscht. Wir haben beide Cullmann Halterungen eingebaut. Er hat ein S45 und ich ein M45. Beide passen, aber das "M" trägt etwas mehr auf, sodass ich bei den ersten drei Fahrten ähnliche Probleme hatte. Ich habe dann immer besonders gut eingesetzt und dann war's vorbei.

Harald

Hans
20.02.2003, 13:44
Das stimmt schon, dass man das ME45 etwas sorgfältiger einsetzen muss als das S oder auch C 45. Das ist auch bei einer originalen FSE von Siemens so.
Nachdem sich jeronimo allerdings nicht mehr gemeldet hat, nehm ich an, dass er jetzt seine Abschalteinstellung geändert hat.;)