PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Tachofehler


gwg
01.02.2003, 10:01
Hallo Forum,
ich habe gestern nach 200 km Fahrt einen
komischen Effekt meines Tachos beim Bora-Diesel gehabt.
Der Tacho ging mehrmals während der Fahrt von 100 km/h auf null zurück, gleichzeitig sprang das MFA im Verbrauch von z. b. 5 ltr/100 km auf ltr./ h!!!
Was kann das sein???
Ich werde mal nächste Woche in die Werkstatt gehen, wüsste aber gerne schon was es sein könnte. Garantie habe ich sowieso noch. EZ 4/02.
MfG
Günther

Julian
01.02.2003, 10:35
Hallgeber am Getriebe spinnt, meist ersetzen.

gwg
01.02.2003, 10:42
Original geschrieben von Julian
Hallgeber am Getriebe spinnt, meist ersetzen.

Danke für die schnelle Antwort.
Es könnte dann bei mir auch eine schlechte Steckverbindung sein, da ich im Dez. 02 einen neuen Rumpfmotor bekommen habe.
MfG
Günther

Julian
01.02.2003, 10:46
Hm, kann auch sein.

Ich z.B hatte bei meinem alten Tacho das Problem, daß beim Fahren die km/h und U/min Nadel gerne unregelmäßig nach unten zuckte. Das war erst weg, als mein jetziger Tacho drin war. Am Hallgeber wurde da nichts gemacht.

Bei Dir bekommt er einfach kein Geschwindigkeitssignal.

Martin R
01.02.2003, 10:54
Hatte so ein ähnliches Problem auch schon mal bei einen anderen Fahrzeug.
Da kam das Kabel (Signal) vom Geber zeitweise auf Masse und somit brach das Signal zusammen - selber Effekt.
Aber bei dir wird es wie schon geschrieben höchstwahrscheinlich "nur" der Geber sein.

gwg
01.02.2003, 11:01
Original geschrieben von Julian
Hm, kann auch sein.

Ich z.B hatte bei meinem alten Tacho das Problem, daß beim Fahren die km/h und U/min Nadel gerne unregelmäßig nach unten zuckte. Das war erst weg, als mein jetziger Tacho drin war. Am Hallgeber wurde da nichts gemacht.

Bei Dir bekommt er einfach kein Geschwindigkeitssignal.

Die Anzeige des Drehzahlmessers ist bei dem Fehler in Ordnung!
Ich werde Berichten, was die Ursache war.
MfG
Günther

Martin R
01.02.2003, 11:05
Original geschrieben von gwg
Die Anzeige des Drehzahlmessers ist bei dem Fehler in Ordnung!



Ja, der Drehzalmesser geht bei einem defekten Tachogeber noch genauso.

gwg
02.02.2003, 19:54
Original geschrieben von gwg
Die Anzeige des Drehzahlmessers ist bei dem Fehler in Ordnung!
Ich werde Berichten, was die Ursache war.
MfG
Günther

Auf der Rückfahrt von Forchheim nach Darmstadt ist der Tacho nun komplett ausgefallen. Der Verbrauch sprang die ganze Zeit auf ltr./ h. Wie schaut es denn nun mit der Wartungs-Intervall-Verlängerung aus. Fallen nun die ca. 200 km unter den Tisch?
MfG
Günther

Julian
02.02.2003, 20:30
Wahrscheinlich. Aber so wichtig sind die nicht.

gwg
05.02.2003, 09:42
Original geschrieben von gwg
Die Anzeige des Drehzahlmessers ist bei dem Fehler in Ordnung!
Ich werde Berichten, was die Ursache war.
MfG
Günther

Hallo,
heute wurde der Geber am Getriebe gewechselt und der Fehler ist weg.
Danke für die Infos.
MfG
Günther