PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hupe defekt nach Einbau von Nebelscheinwerfern


GolfFSI
05.02.2003, 17:35
Servus grüzi und hallo liebe Leute.

Heute morgen hat mir mein Coler Bosch Partner ein paar Hella Micro DE Nebelscheinwerfer eingebaut. Das sind diese Passgenauen Teile die unten in den Lufteinlass des Golf kommen.

Eigentlich war alles OK. Der Techniker sagte zwar, dass er die Hupe versetzten musste, weil diese direkt hinter dieser schwarzen Abdeckung war und somit kein Platz für die Lampen war, aber angeblich gab es keine Probleme.
Hab mir auch dann nichts weiter dabei gedacht. Heute abend war ich dann schön mit dem Wagen unterwegs und musste meiner Wut mittels der Hupe Ausdruck verleihen weil ein Füßgänger in der Dunkelheit einfach auf die Straße lief :rolleyes: .
Dabei fiel mir aber auf, dass die Hupe klang als hätte ihr jemand den Hals umgedreht. ;) Also um genau zu sein klang es als würde nur ein Horn richtig "arbeiten". Normalerweise ist es so ein schöner satter Doppelhornklang und nun klingt es wie eine kleine alte Fiat Hupe :p ´

Bevor ich morgen direkt mal wieder zu Bosch fahre, wollte ich mal kurz hören, was DU davon hälst.

MFG
Jürgen

Martin R
05.02.2003, 17:58
Vielleicht liegt ja die Hupe irgendwo an - deshalb die "komischen Laute".

Aber normalerweise hätte dein Mechaniker das doch merken müssen.

Mach denen mal richtig Dampf und berichte uns was dabei rausgekommen ist!!

Turbofan
05.02.2003, 18:03
Wie Martin R schon schrieb, wahrscheinlich hat der Techniker die Hupe so angebracht, daß der Resonanzkörper irgendwo gegenkommt und nicht mehr frei schwingen kann.

GolfFSI
05.02.2003, 18:06
Das werd ich ihm morgen mal unter die Nase reiben. Mal sehn was dabei raus kommt.
Halte euch auf dem Laufenden :D

GolfFSI
06.02.2003, 10:51
Komme grade vom Bosch Partner. Er hat nochmal alles nachgeschaut und ist zu dem Ergebniss gekommen, dass die Hupe vollkommen normal funktioniert.

Aber anders Klingen tut sie dennoch. Er meinte, dass das an der veränderten Lage liegen würde.


MFG

Jürgen:)

Alois
06.02.2003, 10:58
Funktionieren den BEIDE Hörner? Wenn nur eines tutet hört sich das sehr "dünn" an. Die Membranen können nicht gegen irgendwas stoßen, du hast doch die DoppeltonFANFAREN. Die Membrane ist in der "Gehäuseschnecke", können also nirgendwo an der Karosserie anliegen. Da die Steckverbindung für das eine Horn direkt nach dem Gitter liegt, würde ich darauf tippen, daß diese nicht mehr richtig sitzt.
Das "Doppeltonhorn" besteht aus zwei getrennten Fanfaren (einmal Hochton, einmal Tiefton). Die Bezeichnung "Doppeltonhorn" ist also irreführend.

GolfFSI
06.02.2003, 12:01
Original geschrieben von Alois
Da die Steckverbindung für das eine Horn direkt nach dem Gitter liegt, würde ich darauf tippen, daß diese nicht mehr richtig sitzt.


Also da hinter dem Gitter nun die Nebellampe sitz, wird das wohl alles umgebaut worden sein.
Und ob noch beide Hörner tuten kann ich nicht richtig sagen, denn der Klang scheint aufgrund der veränderten Lage anders zu sein.
Ich glaub ich fahre gleich nochmal eben zu meinem freundlichen. Der ist immer recht freundlich und kennt mich auch ;)