PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Beifahrersitz klappert


nowi
19.05.2003, 13:47
Hallo,
bei meinem A3 Ambition, Bj. 98, klappert bei Außentemperaturen unter 15 Grad der Beifahrersitz.
Hat jemand eine Idee was das sein kann, und wie man das abstellen kann ?

BlackMagic
19.05.2003, 14:53
Original geschrieben von nowi
Hallo,
bei meinem A3 Ambition, Bj. 98, klappert bei Außentemperaturen unter 15 Grad der Beifahrersitz.
Hat jemand eine Idee was das sein kann, und wie man das abstellen kann ?

Das ist das berühmt berüchtigte VW/Audi Problem. Das ist beim Händler bekannt und der sagt dir sofort ohne weiteres Nachgucken, dass das Sitzgestell getauscht werden muss. Da du aber wohl keine Garantie- oder Kulanzansprüche hast, würde ich dir davon abraten. Auch bei meinem Golf wurde in der Garantiezeit das Sitzgestell des Beifahrersitzes getauscht. Brachte für ca. 2 Wochen Besserung, dann fing es aber wieder an.

Dann habe ich den Tip bekommen, dass ich mir ein Sprühfett kaufen solle (bei ATU...), den Sitz ganz nach oben stellen, und so gut es geht unten reinkrabbeln, am besten von hinten. Dann alle beweglichen Teilchen (Schrauben etc.) ein wenig einsprühen und fertig. Habe ich mal ausprobiert, da es eine sehr kostengünstige Alternative ist und seit 12 Monaten und 26.000km keine Probleme mehr...;)

gwg
19.05.2003, 15:07
Original geschrieben von BlackMagic
Das ist das berühmt berüchtigte Audi Problem. Das ist beim Händler bekannt und der sagt dir sofort ohne weiteres Nachgucken, dass das Sitzgestell getauscht werden muss. Da du aber wohl keine Garantie- oder Kulanzansprüche hast, würde ich dir davon abraten. Auch bei meinem Golf wurde in der Garantiezeit das Sitzgestell des Beifahrersitzes getauscht. Brachte für ca. 2 Wochen Besserung, dann fing es aber wieder an.

Dann habe ich den Tip bekommen, dass ich mir ein Sprühfett kaufen solle (bei ATU...), den Sitz ganz nach oben stellen, und so gut es geht unten reinkrabbeln, am besten von hinten. Dann alle beweglichen Teilchen (Schrauben etc.) ein wenig einsprühen und fertig. Habe ich mal ausprobiert, da es eine sehr kostengünstige Alternative ist und seit 9 Monaten und 17.000km keine Probleme mehr...;)

Hallo,
diese Lösung sollten doch aber Audi/VW bzw. deren Werkstätten auch kennen!!!:D :D :D
MfG
Günther

BlackMagic
19.05.2003, 15:08
Original geschrieben von gwg
Hallo,
diese Lösung sollten doch aber Audi/VW bzw. deren Werkstätten auch kennen!!!:D :D :D
MfG
Günther

Vielleicht, doch an dieser Lösung verdienen sie nichts, lieber Günther, da ist der Unterschied...;)

gwg
19.05.2003, 15:31
Original geschrieben von BlackMagic
Vielleicht, doch an dieser Lösung verdienen sie nichts, lieber Günther, da ist der Unterschied...;)

Hallo,
und bei Garantie und Kulanz????
MfG
Günther

BlackMagic
19.05.2003, 15:52
Original geschrieben von gwg
Hallo,
und bei Garantie und Kulanz????
MfG
Günther

Verstehe ich nicht, Garantie und Kulanz kriegen sie doch vom Werk, auch für ihren Arbeitslohn.

Ich wurde jedenfalls auf diese Lösung bei meinem Sitzgestelltausch in der Werkstatt nicht hingewiesen, sondern habe diese Info ebenfalls aus dem Forum, allerdings noch aus dem Alten.

Nachdem der Sitzgestelltausch keine Besserung brachte, habe ich es damit versucht und es klappt!

Tomir32
19.05.2003, 17:18
Original geschrieben von nowi
Hallo,
bei meinem A3 Ambition, Bj. 98, klappert bei Außentemperaturen unter 15 Grad der Beifahrersitz.
Hat jemand eine Idee was das sein kann, und wie man das abstellen kann ?

Es kann an der Lehne liegen, am Sitzgestell liegt es meiner Meinung nach nicht! ;)

BlackMagic
19.05.2003, 18:15
Original geschrieben von Tomir32
Es kann an der Lehne liegen, am Sitzgestell liegt es meiner Meinung nach nicht! ;)

Oho, aber einen Versuch ist meine Methode allemal wert.

nowi
20.05.2003, 08:06
Original geschrieben von BlackMagic
Oho, aber einen Versuch ist meine Methode allemal wert.

Stimmt, einen Versuch ist es auf alle Fälle wert ! Kannst Du mir bitte die genaue Bezeichnung des Sprühfettes sagen ?

BlackMagic
20.05.2003, 15:49
Original geschrieben von nowi
Stimmt, einen Versuch ist es auf alle Fälle wert ! Kannst Du mir bitte die genaue Bezeichnung des Sprühfettes sagen ?

Da gibt es wohl verschiedene. Ich habe das "Graphit-Multiöl" von "Caramba". Habe ich bei ATU gekauft.

nowi
21.05.2003, 12:41
Original geschrieben von BlackMagic
Da gibt es wohl verschiedene. Ich habe das "Graphit-Multiöl" von "Caramba". Habe ich bei ATU gekauft.

Danke, werd ich mal ausprobieren am Wochenende !

BlackMagic
21.05.2003, 15:21
Original geschrieben von nowi
Danke, werd ich mal ausprobieren am Wochenende !

Gerne geschehen, ich hoffe, dass es auch bei dir klappt! ;)

Berichte dann mal, bitte. :)

nowi
06.06.2003, 16:39
Original geschrieben von BlackMagic
Gerne geschehen, ich hoffe, dass es auch bei dir klappt! ;)

Berichte dann mal, bitte. :)

Es ist etwas besser geworden, aber leider noch nicht ganz weg.
Ich denke, die Hauptursache liegt daran, daß das Fach vür den Verbandskasten nur mit 3 statt mit 4 Schrauben befestigt ist, und somit eine Ecke frei in der Luft hängt, und bei jedem Schlagloch gegen den Sitzrahmen schlägt.
Um das zu ändern, müßte man den Sitz ausbauen. Kann ich dazu einfach den Verbindungsstecker vom Sitzairbag trennen, ohne daß der Airbag zündet ?

BlackMagic
06.06.2003, 17:15
Original geschrieben von nowi
Es ist etwas besser geworden, aber leider noch nicht ganz weg.
Ich denke, die Hauptursache liegt daran, daß das Fach vür den Verbandskasten nur mit 3 statt mit 4 Schrauben befestigt ist, und somit eine Ecke frei in der Luft hängt, und bei jedem Schlagloch gegen den Sitzrahmen schlägt.
Um das zu ändern, müßte man den Sitz ausbauen. Kann ich dazu einfach den Verbindungsstecker vom Sitzairbag trennen, ohne daß der Airbag zündet ?

Schade, dass es nicht geklappt hat, ich habe ja das Fach auch gar nicht. Den Verbindungsstecker solltest du trennen können. Ich hatte jedenfalls vor kurzem einen Kabelbruch am Seitenairbag und der ist auch nicht gezündet, auch nicht, als die Werkstatt neue Kabel verlegt hat...:rolleyes: