PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Passat Var. zieht leicht nach rechts


TDI_96KW_Tip
04.06.2003, 13:00
Hallo zusammen....
Mein Passat Var. zieht leicht nach rechts.
Ist zwar nicht viel aber richtig geradeaus läuft er auch nicht.
Bei VW haben sie, da es sich um ein Neuwagen handelt
bei KM 4000 die beiden Vorderreifen getauscht.
Sollte es nicht besser werden (was der Fall ist) soll die
Spur vermessen werden.

FRAGE: Hat jemand schon gleiche Erfahrungen gemacht ?

Rudi
05.06.2003, 10:36
War bei mir auch so. Zog sehr wenig nach rechts. Mit Winterreifen (und Winterfelgen) dann nach links. Zur Werkstatt war ich nicht. War wirklich nur minimal. Jetzt, nach der Umrüstung auf Sommerreifen, läuft er 100%ig geradeaus. Bin mal gespannt, wie es im Winter sein wird :)

PS: Der Reifenverschleiß war links und rechts absolut gleich. Mach Dir nicht allzuviel Gedanken deswegen.

96kW TDI
11.06.2003, 07:05
Exakt bei mir das gleiche. Auch das Lenkrad stand ganz leicht schräg. Ein Wechsel hat nichts gebracht. Nach der Spurvermessung alles wieder 1A, selbst mit 225-er 17" Reifen. Läuft jetzt erstmals (!!!) perfekt geradeaus und das Lenkrad steht auch 100% gerade.

Grüße

Tina
11.06.2003, 15:52
Original geschrieben von TDI_96KW_Tip
Hallo zusammen....
Mein Passat Var. zieht leicht nach rechts.
Ist zwar nicht viel aber richtig geradeaus läuft er auch nicht.
Bei VW haben sie, da es sich um ein Neuwagen handelt
bei KM 4000 die beiden Vorderreifen getauscht.
Sollte es nicht besser werden (was der Fall ist) soll die
Spur vermessen werden.

FRAGE: Hat jemand schon gleiche Erfahrungen gemacht ?


Mein Polo hat damals direkt auf der Heimfahrt von der Autostadt stark nach links gezogen.

Mir haben sie beim Händler die Spur neu eingestellt, seitdem ist Ruhe.

Tina

TDI_96KW_Tip
08.12.2003, 15:50
Die Freundlichen haben die Spur eingestellt...Fehler weg !

TDI_96KW_Tip
08.12.2003, 15:50
Die Freundlichen haben die Spur eingestellt...Fehler weg !

Hans
08.12.2003, 15:58
Hat ja nur knapp 6 Monate gedauert. Das nenn ich Service!

Gruß Hans:eek:

Hans
08.12.2003, 15:58
Hat ja nur knapp 6 Monate gedauert. Das nenn ich Service!

Gruß Hans:eek:

schnufel
08.12.2003, 21:26
kann auch dran liegen, das evtl die reifen mal neu gewuchtet werden müssen :)

mfg schnuf

schnufel
08.12.2003, 21:26
kann auch dran liegen, das evtl die reifen mal neu gewuchtet werden müssen :)

mfg schnuf

Ludger Rosen
09.12.2003, 11:20
Stichwort

falsch vulkanisierte Profile..

Das sollte dann aber geklärt werden können nach Neureifenmontage.
hatte ich auch schon 3x im Laufe der Fahrzeughistorie

Ludger Rosen
09.12.2003, 11:20
Stichwort

falsch vulkanisierte Profile..

Das sollte dann aber geklärt werden können nach Neureifenmontage.
hatte ich auch schon 3x im Laufe der Fahrzeughistorie