PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Klimaanlage Golf III im Eimer???


thommy
23.08.2003, 11:41
Hi Leutz,

meine Eltern haben ein Prob mit ihrer Klimaanlage im Golf III (1.8 90 PS Benziner). Keine kalte Luft mehr. Sicherung ist i.O., Magnetschalter ist beim Einschalten zu hören, Lüfter laufen auch ganz normal an, nur eben keine Kühlleistung. Klimakompressor läuft auch geräuschlos. Kann man als Normalsterblicher noch irgendwas durchchecken (z.B. Kältemittelstand) oder ist man hier der Werkstatt ausgeliefert :confused: :confused:
Was kostet eigentlich so ein Klimakompressor? Hab mal bei Ebay reingeschaut, da scheinen ja wohl alle Modelle den gleichen zu haben. Ist das so?
OK ich oute mich schon mal als Unwissender in Sachen Klima, aber vielen Dank schonmal für die gewohnt vielzähligen Antworten.

Niemals Servo
23.08.2003, 12:38
Original geschrieben von thommy

Kann man als Normalsterblicher noch irgendwas durchchecken (z.B. Kältemittelstand) oder ist man hier der Werkstatt ausgeliefert :confused: :confused:
Was kostet eigentlich so ein Klimakompressor? Hab mal bei Ebay reingeschaut, da scheinen ja wohl alle Modelle den gleichen zu haben. Ist das so?


Eher nicht, zumindest nicht die Riemenscheiben. So um die 600€ dürfte der Kompressor schon liegen. (geschätzt, ohne Einbau und Kleinteile)

Als Normalsterblicher sollte man vor allem die KA aus lassen wenn keine Kühlleistung mehr kommt. Vielleicht braucht es nur neues Kältemittel. Laufenlassen ohne dass kalte Luft kommt, ist dann die sicherste Methode den Kompressor hinzurichten.

Martin R
23.08.2003, 12:41
Original geschrieben von Niemals Servo
Vielleicht braucht es nur neues Kältemittel.

Ist sogar sehr wahrscheinlich!!


Original geschrieben von Niemals Servo
Laufenlassen ohne dass kalte Luft kommt, ist dann die sicherste Methode den Kompressor hinzurichten. [/B]

Normalerweise macht das den Kompressor nichts aus, wenn alle Schalter in Ordnung sind.

Niemals Servo
23.08.2003, 19:13
Original geschrieben von Martin R


Normalerweise macht das den Kompressor nichts aus, wenn alle Schalter in Ordnung sind.

Richtig, nur wenn der Kompressor tatsächlich läuft und trotzdem keine Kälte kommt würde ich nicht davon ausgehen wollen, dass dieser Schalter 100%ig funktioniert.

Martin R
23.08.2003, 19:52
Original geschrieben von Niemals Servo
Richtig, nur wenn der Kompressor tatsächlich läuft und trotzdem keine Kälte kommt würde ich nicht davon ausgehen wollen, dass dieser Schalter 100%ig funktioniert.

Wenn nur noch ca.20% Mittel drin sind läuft der Kompressor meistens noch, aber es wird fast nicht mehr kalt.
Diese Menge reicht noch für die Schmierung des Kompressors, aber nicht für die Kühlung des Innenraums.

Und wenn diese Schalter kaputt sind geht meistens gar nichts mehr.
Sehr selten haben wir den Fall wo ein defekter Schalter den Kompressor "killt".

Niemals Servo
23.08.2003, 20:07
Original geschrieben von Martin R

Und wenn diese Schalter kaputt sind geht meistens gar nichts mehr.
Sehr selten haben wir den Fall wo ein defekter Schalter den Kompressor "killt".

Ich wollte auch keine Panik verbreiten, weshalb ich mich auch nur recht vorsichtig ausgedrückt habe. Nur die KA in der stillen Hoffnung weiterzubetreiben dass sie sich vielleicht doch noch berappelt ist langfristig eher ungesund.

vetdi
29.08.2003, 12:12
Hi,
wir hatten letzten Jahr beim G3 1,8 meiner Frau das gleiche Problem. Nach dreimaligem Auffüllen der Kühlflüssigkeit samt Kontrastmittel stellte sich heraus, daß ein undichter Druckschalter die Ursache des Übels war.
Nach Erneuerung von Druckschalter, Trockner und und diversen Schläuchen für insgesamt 436,- Euronen war alles wieder in Ordnung, seither keine Probleme mehr.
Gruß vetdi

Roger
29.08.2003, 13:15
Hi,

aus eigener Erfahrung mit dem IIIer kann ich Dir sagen, dass nach 4 Jahren 75% des Kältemittels weg war. Deine Eltern können sich glücklich schätzen, dass die Anlage bis jetzt gelaufen ist.

Nach einer Studie des Umweltbundesamtes entweichen pro Jahr 6-10% des Kältemittels durch Schläuche, O-Ringe und Wellendichtungen der Anlage. Ab ca. 40% Verlust ist gemäß der gleichen Studie die geringere Kühlleistung spürbar. Also im statistischen Mittel nach 5 Jahren ...

thommy
29.08.2003, 14:00
Hi Leutz,

erst mal vielen Dank für Eure zahlreichen Antworten. Meine Leute haben bei der Gelegenheit ne Klimaanlagenwartung machen lassen (bei ner freien Werkstatt :D ) und es hat tatsächlich nur Kältemittel gefehlt. Jetzt läuft die Anlage wieder.

Roger
29.08.2003, 14:16
War bei mir auch so, ABER: Nach etwas über einem Jahr war schon wieder Schluss mit Lustig ...

Martin R
30.08.2003, 14:23
Original geschrieben von Roger
War bei mir auch so, ABER: Nach etwas über einem Jahr war schon wieder Schluss mit Lustig ...


In dem Fall ist es auch relativ schwierig den Fehler zu finden.

Denn dann ist die Undichtigkeit meistens so klein, dass man schon sehr viel Glück braucht um es mit normalen Aufwand zu finden.

Roger
30.08.2003, 16:31
Das sah ich dann auch so und besitze seitdem einen Golf IV :D :D :D ...