PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Verhalten der Außentemp.anzeige normal?


MikeB70
20.10.2003, 18:31
Hallo!

Kleine Frage: Als es vor ein paar Wochen anfing, kälter zu werden, kam es vor, dass mich mein Passi mit einem Gong "geweckt" hat und in der MFA vor der Außentemperatur eine Schneeflocke erschien. Der Gong ertönt inzwischen nicht mehr, die Schneeflocke kommt aber trotzdem ab 5 °C.

Ist das normal? Ich hatte schonmal überlegt, ob der Gong vielleicht nur dann nicht kommt, wenn die Temp. schon beim Einschalten der Zündung so niedrig ist. Kann das sein, oder ist das Blödsinn? Leider kann ich's zur Zeit nicht testen, da es morgens hier schon beim Einsteigen so ar...kalt ist.

Mike

Jack
20.10.2003, 18:42
Bei mir piepst der wenn es 4 Grad oder kälter ist...und das Flöckchen kommt dann auch.


Bye

Ravel
20.10.2003, 18:44
Bei mir erscheint die Schneeflocke beim Unterschreiten von 4,0°C. Gleichzeitig ertönt immer ein Gong. Die Schneeflocke bleibt dann bestehen, sogar wenn die Temperatur über 4°C steigt, bis etwa 6,5°C, bevor sie erlischt. Erreicht die Temperatur dann wieder 4°C geht das Spielchen von vorne los und es gongt. Einzige Ausnahme: Wenn die Schneeflocke an war beim Ausschalten der Zündung und die Temperatur ist beim Einschalten immer noch im "Schneeflockenbereich", dann ertönt kein Gong.
So hab ichs jedenfalls bei mir beobachtet.

Gruß,
Ravel

BlackMagic
20.10.2003, 18:44
Original geschrieben von Jack
Bei mir piepst der wenn es 4 Grad oder kälter ist...und das Flöckchen kommt dann auch.


Bye

Ja ja, bei mir das Gleiche, aber zur Zeit auch jeden Morgen, aber ist ja auch ein Golf, vielleicht ist das beim Passat anders? :confused:

easybox
20.10.2003, 19:10
Bei mir gibt´s dann noch einen Piep, wenn irgendeine negative Temperatur über- oder unterschritten wird und das jedes Mal.
Ich kann mich nur nicht mehr erinnern ob das 5 oder 10 Grad minus waren, aber in einigen Wochen sieht man´s ohnehin wieder...

bora0815
21.10.2003, 08:41
Steht in der Bedienungsanleitung mit dem Piepen! :D

Gruß
Frank

MikeB70
22.10.2003, 15:46
Petrus hat wohl hier im Forum mitgelesen und mir heute morgen einen Test ermöglicht. :cool:

Also, es ist so: Ist die Temp schon beim Einschalten der Zündung bei 4 °C oder darunter, piept's nicht, aber das Schneeflöckchen erscheint. Ist die Temp. beim Einschalten der Zündung über 4 °C und sinkt erst während der Fahrt darunter, dann piept's zusätzlich. Und bei 6,5 °C verschwindet auch das Flöckchen wieder.

Trotzdem danke für Eure Antworten!

Mike

Sebulba
24.10.2003, 08:30
Auch interessant: Bei meinem Golf piept es auch, wenn ich losfahre und es ist unter 4° und während der Fahrt wird es wärmer, z.B. 6°, dann piept dat Dingen auch wenn er bei 4° ist........:cool:

Viele Grüße
Sebulba

Tina
24.10.2003, 21:16
Bei mir ist es ähnlich wie bei Sebulba, aber so ganz bin ich hinter die "Wann-piepst-das-Ding"- Theorie noch nicht gestiegen. :o

Tina

Sebulba
25.10.2003, 08:47
Ich bin da auch noch nicht so wirklich hintergestiegen :rolleyes: Hauptsache piepst ;) :D