PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Golf Variant IV,Wischwasser hinten...


jürgen 1503
25.10.2003, 13:21
Bei unserem Golf IV, Variant, Baujahr 11/1999 kommt hinten kein Wischwasser mehr aus der Düse 'raus. Der Wischwasserkanister ist voll und wir haben festgestellt, dass das Wasser hinten links, Höhe "Fußraum" sich sammelt und nach Entfernen des Gummistopfens (Durchmesser 5 cm) austritt.
Vermutlich damit zusammenhängend ist folgender Fehler in der Elektronik aufgetreten: Die Elektronik zeigt eine offene Heckklappe an, obwohl diese geschlossen ist. Die Kofferraumbeleuchtung leuchtet dann auch. Beim betätigen der Bremse erlischt die Anzeige und auch die Kofferraumbeleuchtung.
Unsere Frage ist nun, wo ist der Verlauf des Wasserschlauches für die hintere Waschdüse? Haben wir eine Chance diesen Fehler alleine zu beheben? Und liegen wir mit unserer Vermutung richtig, dass dieser Wischschlauchdefekt zusätzlich die Elektronikanzeige beeinflußt?

Martin R
25.10.2003, 19:07
Original geschrieben von jürgen 1503
Haben wir eine Chance diesen Fehler alleine zu beheben? Und liegen wir mit unserer Vermutung richtig, dass dieser Wischschlauchdefekt zusätzlich die Elektronikanzeige beeinflußt?


Durch den undichten/abgerutschten Schlauch ist Wasser in einen Stecker gekommen und verursacht diese komischen Fehler.

Die Reperatur ist normalerweise schon selbst zu machen - dauert halt meist einige Zeit.

Wieseldiesel
25.10.2003, 19:18
Original geschrieben von jürgen 1503
Bei unserem Golf IV, Variant, Baujahr 11/1999 kommt hinten kein Wischwasser mehr aus der Düse 'raus. Der Wischwasserkanister ist voll und wir haben festgestellt, dass das Wasser hinten links, Höhe "Fußraum" sich sammelt und nach Entfernen des Gummistopfens (Durchmesser 5 cm) austritt.
Vermutlich damit zusammenhängend ist folgender Fehler in der Elektronik aufgetreten: Die Elektronik zeigt eine offene Heckklappe an, obwohl diese geschlossen ist. Die Kofferraumbeleuchtung leuchtet dann auch. Beim betätigen der Bremse erlischt die Anzeige und auch die Kofferraumbeleuchtung.
Unsere Frage ist nun, wo ist der Verlauf des Wasserschlauches für die hintere Waschdüse? Haben wir eine Chance diesen Fehler alleine zu beheben? Und liegen wir mit unserer Vermutung richtig, dass dieser Wischschlauchdefekt zusätzlich die Elektronikanzeige beeinflußt?

Hallo,
das Problem hatte ich auch.
Bei mir fiel es dadurch auf, dass meine Hinterbänkler sich beschwerten, dass sie nass wurden, wenn ich die Scheibenwischwaschanlage der Heckscheibe nutzte. :D :D :D

Zum Glück muss ich sagen, da ich nur selten hinten jemanden mitnehme. Hätte es sonst wohl nicht so schnell bemerkt. Ich hatte mich nur immer gewundert,warum die Laderaumabdeckung immer so nbass war. Etwas Wasser kam auch immer noch auf die Scheibe, von daher dachte ich nicht sofort an einen defekten Schlauch.
Beim Freundlichen uwrde festgestellt, dass der Schlauch gebrochen war. Wie dieses passieren konnte, war keiner in der Lage zu erklären. Ich habe mir jedoch nicht die Mühe gemacht, selber nach dem Schaden zu suchen, u. a. ja auch deshalb, da noch Garantie darauf ist.

Viel Glück!
Gruß
Frank :p

ffuchser2
25.10.2003, 20:52
Habe ich auch gehabt bei meinem Bora Variant!!!!!
Bei mir war es naß unter der Matte im Kofferaum, Schlauch war abgesprungen (hinten D-Säule links.

bora0815
02.11.2003, 16:00
Hallo,

gestern habe ich festgestellt, dass auf der Laderaumabdeckung meines Bora Variant Wasser ist. Zuerst dachte ich, dass es vom Anfassen mit nassen Fingern beim Wagenwaschen kommt. Heute Morgen - nach Betätigen des Heckscheibenwischers - hatte ich wieder Wassertropfen auf der Abdeckung. In der Gummidichtung und der Aluleiste beim Schloss "steht" Wasser - riecht alles nach Scheibenreinigerflüssigkeit. Oben an der dritten Bremsleuchte läuft auch Wasser raus.

Da ist wohl mal wieder ein Besuch in der Werkstatt fällig. Gott sei Dank ist es ja noch auf Garantie. Kostet aber trotzdem Zeit und Nerven.

Frank

Wolf 1
30.11.2003, 19:54
Ich hatte dieses Problem auch bei meinen Lupo. Es war der abgefallene schluch vom Wischer, diesen konnte ich slbst wieder anbringen(nach Entfernung der Abdeckung an der Heckklappe. Schlauch drufstecken und die Scheibenwaschanlage funktionierte wieder. Allerdinges blieb das Leuchten der Warnlampe für geöffnete Hechklappe weiter bestehen, auch ein Versuch am Heckklappenschloss mit einem Fön es auszutrockknen und damit den kontakt wieder zu aktivieren gelang mir nicht. Sollte es bei dir wieder funktioniern (Warnlampe aus bei geschlossener Heckklappe) lass es mich bitte wissen wie es erledigt wurde. besten Dank schon heute.

Wolf 1
30.11.2003, 19:54
Ich hatte dieses Problem auch bei meinen Lupo. Es war der abgefallene schluch vom Wischer, diesen konnte ich slbst wieder anbringen(nach Entfernung der Abdeckung an der Heckklappe. Schlauch drufstecken und die Scheibenwaschanlage funktionierte wieder. Allerdinges blieb das Leuchten der Warnlampe für geöffnete Hechklappe weiter bestehen, auch ein Versuch am Heckklappenschloss mit einem Fön es auszutrockknen und damit den kontakt wieder zu aktivieren gelang mir nicht. Sollte es bei dir wieder funktioniern (Warnlampe aus bei geschlossener Heckklappe) lass es mich bitte wissen wie es erledigt wurde. besten Dank schon heute.

bora0815
01.12.2003, 15:10
@ Wolf1

Da ich noch Garantie habe, war ich der Werkstatt und die haben's gerichtet.

Gruß
Frank

P.S. Außer Wasser auf der Kofferraumabdeckung und an der Innenscheibe hatte ich weiter keine "Ausfälle" zu verzeichnen.

bora0815
01.12.2003, 15:10
@ Wolf1

Da ich noch Garantie habe, war ich der Werkstatt und die haben's gerichtet.

Gruß
Frank

P.S. Außer Wasser auf der Kofferraumabdeckung und an der Innenscheibe hatte ich weiter keine "Ausfälle" zu verzeichnen.