PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Ein Übel kommt selten allein


tony_offset
31.10.2003, 20:22
Hallo Leute!

Ich muß mir hier mal den Frust von der Seele schreiben.

Punkt 1, die Standheizung. Nachdem ich nun endlich eine für 999 Euro bekommen habe (der Händler rief mich einen Tag später zurück und bot mir nun doch das Aktionsangebot an), hat die Freude daran nicht lange gehalten.
Die Standheizung heizt nicht mehr. Anfangs hat sie schön funktioniert, aber nun weigert sie sich. Egal ob manuell eingeschaltet oder per Vorwahl-Uhr aktiviert - es tut sich einfach nichts. Die Beleuchtung der Uhr geht zwar an, aber das Climatronic-Display bleibt dunkel und das typische "ticker"-Geräusch der Spritpumpe fehlt.
Merkwürdigerweise zeigt der Bora eines Freundes das gleiche Symptom, er hat seine STH in einer anderen Werkstatt einbauen lassen und nach etwa einer Woche hatte sie ebenfalls ihren Dienst aufgegeben. Dort sagte man, daß die komplette STH getauscht werden müßte und daß Webasto sich sehr verwundert über diese Art Fehler geäußert hat..

Punkt 2, meine Wischerblätter. Ich fluche jedesmal Himmel und Hölle zu Brei, wenn ich meine Scheibenwischer benutzen muß und es draußen 7 Grad oder kälter ist. Ist es denn nicht möglich, von den ach so gelobten Bosch-Aero Twins zu verlangen daß sie ein Jahr störungsfrei funktionieren?! Es ist zum K*tzen, dieses Geratter und Geschrubbe geht mir an die Substanz.
Der einzige Ausweg ist, warten bis die Scheibe total vom Wasser benetzt ist (Also quasi ein Blindflug), dann gelingt ein geräuschloser Wischvorgang. Sollte ich es wagen, die Wischer bei nur leicht betröpfelter Scheibe zu benutzen, werde ich gleich mit einem erbärmlichen Quietschen gestraft, daß den Namen B*sch nicht verdient hat!!
Im Sommer ist alles prima, da brauch ich die Wischer kaum und wenn, dann ist es schön warm. Aber im Herbst und Winter, also in der Wischerhochsaison, kann ich sie in die Tonne treten! Zum K*tzen!

Punkt 3, nach dem Einbau der Standheizung zeigt sich der Bora sehr zickig beim Kaltstart. Wenn ich nicht mit etwas mehr Gas anfahre, stirbt er einfach ab. Er verschluckt sich kurz und geht dann aus. Heute hätte mich ein anderer Autofahrer deshalb fast auf die Hörner genommen. Es war schon verflixt unschön, als der Wagen beim Abbiegen einfach abgeratzt ist und ich verdutzt mitten auf der Straße stand..
Der Zeitpunkt, an dem das Phänomen zum ersten Mal aufgetreten ist, stimmt mit dem Einbau der STH überein... :confused:

Punkt 4, mir graust schon wieder vor der Geschichte mit der Bettelei um einen gratis Leihwagen. Ich komme mir da immer verarscht vor. Die bieten mir einen Polo mit 40 im Preis inbegriffenen KM an. Super. Wenn ich einmal vom "Freundlichen" und wieder zurückkomme, habe ich schon 40km. Das ist echt zum Reihern.. :mad:

So, geteiltes Leid ist halbes Leid - sagt der Volksmund. Mal sehen, ob´s mir jetzt besser geht...

Gruß,
Tony
:(

benkivr6
01.11.2003, 07:41
wo haste sie denn einbauen lassen?

Jack
01.11.2003, 07:42
Dein Bora ist ein PD oder?
Da muss der Kraftstoff für die Standheizung direkt am Tank mittels einer extra Pumpe abgezapft werden. Vielleicht bekommt die auch keinen Diesel. :rolleyes:
Mit dem Kaltstart das könnte evtl der Kühlmitteltemperaturfühler sein. Lässt sich aber über Diagnose feststellen.
Wischerblätter? Da kann ich dir leider nicht weiterhelfen, da bei mir keine Aero Twin verbaut sind. ;) Zum Glück. :D
Und auf einen kostenlosen Leihwagen würde ich so lange bestehen bis ich einen bekomme. Die SHZ wurde in der Werkstatt eingebaut, geht jetzt nicht mehr, du bist auf dein Auto angewiesen und darum darf der Leihwagen auch ruhig mal kostenlos sein. Hartnäckig bleiben. ;)
Oder mit dem Wechsel der Werkstatt drohen.


Bye

tony_offset
01.11.2003, 08:13
@benkivr6: Bei der VW-Werkstatt, in der ich auch den Wagen gekauft habe. Ich wollt ja auf Nummer Sicher gehen und es von kundiger Hand einbauen lassen.

@Jack: Genau, ist ein PD (ASZ). Die Entnahmepumpe hatte bei meinem besagten Kumpel (jetzt muß ich überlegen, *kopfkratz*) entweder gar keine Spannung oder immer +12V, ungetaktet. Auf jeden Fall schickte das STG der STH keine korrekte Ansteuerung raus.
Ich habe soeben mit der Werkstatt telefoniert, einen kostenlosen Leihwagen konnte mir der zuständige Monteur nicht versprechen weil er angeblich dazu nicht befugt ist. Ich muß das am Montag mit dem Serviceleiter klären.. Pfff..
Apropos Wechsel der Werkstatt: Wenn ich mit der defekten STH in eine andere Werkstatt fahre, dann muß ich ja dort auch dafür löhnen oder geht das trotzdem über die Garantie und rechnen die das mit meiner Werkstatt ab?

Gruß,
Tony

benkivr6
01.11.2003, 08:18
Original geschrieben von tony_offset
@benkivr6: Bei der VW-Werkstatt, in der ich auch den Wagen gekauft habe. Ich wollt ja auf Nummer Sicher gehen und es von kundiger Hand einbauen lassen.



welcher wie heisst?????

tony_offset
01.11.2003, 08:32
Auf jeden Fall nicht Everding :D
Brauchst dir also keine Sorgen zu machen ;)

Gruß,
Tony

benkivr6
01.11.2003, 08:36
Original geschrieben von tony_offset
Auf jeden Fall nicht Everding :D
Brauchst dir also keine Sorgen zu machen ;)

Gruß,
Tony
das mir auch klar. hätte ja wohl gemerkt, wenn ich dir die shz verkauft hätte.
aber sach doch mal.

tony_offset
01.11.2003, 08:38
Warum so neugierig? :D
Der Händler gehört nicht zur Mobile Partners Gruppe :)

Gruß,
Tony

benkivr6
01.11.2003, 08:43
Original geschrieben von tony_offset
Warum so neugierig? :D
Der Händler gehört nicht zur Mobile Partners Gruppe :)

Gruß,
Tony
mensch nur so. nu sach doch mal.ich überlege nur grade, wer da hinten noch so ist

tony_offset
01.11.2003, 08:46
Dort, wo ich den Wagen gekauft habe, fahren sie mit "HM" im Nummernschild :D

Antwort bitte nur denken, nicht hinschreiben, möchte Ärger vermeiden..

Gruß,
Tony