PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Passat PD 96 KW Tiptronic Problem


hans b.
29.11.2003, 13:27
Hallo allerseits !
Bei meinem Pasi Vari (Bj. 7/02) ist mir vor kurzem aufgefallen, daß bei konstanter Geschwindigkeit (z.B. Autobahn) die Drehzahl plötzlich um ca 500 upm kurzzeitig ansteigt (für ca. 5 Sek, danach wieder normal). Dürfte eigentlich nicht sein-oder ? (Schlupf in der 5. Fahrstufe ist doch nicht möglich ?!?)
Hat jemand da Erfahrungen ??

hans b.
29.11.2003, 13:27
Hallo allerseits !
Bei meinem Pasi Vari (Bj. 7/02) ist mir vor kurzem aufgefallen, daß bei konstanter Geschwindigkeit (z.B. Autobahn) die Drehzahl plötzlich um ca 500 upm kurzzeitig ansteigt (für ca. 5 Sek, danach wieder normal). Dürfte eigentlich nicht sein-oder ? (Schlupf in der 5. Fahrstufe ist doch nicht möglich ?!?)
Hat jemand da Erfahrungen ??

TDI_96KW_Tip
01.12.2003, 12:23
Sollte nicht sein.
Habe ich jedenfalls bei unserem 96KW TDI Tiptronic noch nie gehabt.

TDI_96KW_Tip
01.12.2003, 12:23
Sollte nicht sein.
Habe ich jedenfalls bei unserem 96KW TDI Tiptronic noch nie gehabt.

PaVaTip
01.12.2003, 20:09
Das kenne ich von meinem PaVa (96kw TDI tiptr.) auch nicht.
Ist der Fehler reproduzierbar? (Ich hasse den Vorführeffekt, wer nicht?) Hast Du den Fehlerspeicher auslesen lassen?
Tritt der Effekt mit GRA oder beim "manuellen" (Entschuldigung für den blöden Ausdruck) Gasgeben auf?
Solange Garantie -> Werkstatt!

PaVaTip
01.12.2003, 20:09
Das kenne ich von meinem PaVa (96kw TDI tiptr.) auch nicht.
Ist der Fehler reproduzierbar? (Ich hasse den Vorführeffekt, wer nicht?) Hast Du den Fehlerspeicher auslesen lassen?
Tritt der Effekt mit GRA oder beim "manuellen" (Entschuldigung für den blöden Ausdruck) Gasgeben auf?
Solange Garantie -> Werkstatt!

hans b.
02.12.2003, 20:45
der Fehler tritt im normalem Automatikbetrieb auf. Ist jederzeit reproduzierbar (Autobahn, ca 130 KMH, kurz etwas Gas wegnehmen, dann wieder leicht Gas geben - Motor läuft kurzzeitig mit hörbar erhöhter Drehzahl, dauert ca. 2-4 Sek., dann ist wieder Normalzustand... seltsam, gell ?) war mit der Sache noch nicht beim Freundlichen, wollt erst mal schaun, ob es vielleicht doch eine weltliche Erklärung dafür gibt. Das ganze tritt auch nur in der 5. FS auf (Versuch mit 3 od. 4 hat nichts ähnliches ergeben). Ab der 4. FS besteht doch (glaub ich) eine art starre Verbindung - oder ?
Sollte wohl doch noch den Freundlichen fragen, solange die Schüssel noch der VAG am Geldbeutel hängt ?!?

hans b.
02.12.2003, 20:45
der Fehler tritt im normalem Automatikbetrieb auf. Ist jederzeit reproduzierbar (Autobahn, ca 130 KMH, kurz etwas Gas wegnehmen, dann wieder leicht Gas geben - Motor läuft kurzzeitig mit hörbar erhöhter Drehzahl, dauert ca. 2-4 Sek., dann ist wieder Normalzustand... seltsam, gell ?) war mit der Sache noch nicht beim Freundlichen, wollt erst mal schaun, ob es vielleicht doch eine weltliche Erklärung dafür gibt. Das ganze tritt auch nur in der 5. FS auf (Versuch mit 3 od. 4 hat nichts ähnliches ergeben). Ab der 4. FS besteht doch (glaub ich) eine art starre Verbindung - oder ?
Sollte wohl doch noch den Freundlichen fragen, solange die Schüssel noch der VAG am Geldbeutel hängt ?!?

Niemals Servo
02.12.2003, 21:08
Original geschrieben von hans b.
der Fehler tritt im normalem Automatikbetrieb auf. Ist jederzeit reproduzierbar (Autobahn, ca 130 KMH, kurz etwas Gas wegnehmen, dann wieder leicht Gas geben - Motor läuft kurzzeitig mit hörbar erhöhter Drehzahl, dauert ca. 2-4 Sek., dann ist wieder Normalzustand... seltsam, gell ?)

Ich fahre nicht diese Motor/Getriebekombination, aber dass nach Gaswegnahme beim Gasgeben die Automatik den Wandler kurz aufmacht habe ich bei anderen Autos auch schon erlebt. Defekt war da nichts. Das dürfte eine Ferndiagnose schwierig machen.

Niemals Servo
02.12.2003, 21:08
Original geschrieben von hans b.
der Fehler tritt im normalem Automatikbetrieb auf. Ist jederzeit reproduzierbar (Autobahn, ca 130 KMH, kurz etwas Gas wegnehmen, dann wieder leicht Gas geben - Motor läuft kurzzeitig mit hörbar erhöhter Drehzahl, dauert ca. 2-4 Sek., dann ist wieder Normalzustand... seltsam, gell ?)

Ich fahre nicht diese Motor/Getriebekombination, aber dass nach Gaswegnahme beim Gasgeben die Automatik den Wandler kurz aufmacht habe ich bei anderen Autos auch schon erlebt. Defekt war da nichts. Das dürfte eine Ferndiagnose schwierig machen.

hans b.
03.12.2003, 19:13
Ich glaub ich wart einfach mal ab - 25 TKM sind ja quasi noch jungfräulich... wenns ein größeres problem werden sollte, wird sich`s schon noch zeigen...

hans b.
03.12.2003, 19:13
Ich glaub ich wart einfach mal ab - 25 TKM sind ja quasi noch jungfräulich... wenns ein größeres problem werden sollte, wird sich`s schon noch zeigen...