PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Tacho spinnt!


Passat_TDI_96KW
22.12.2003, 08:41
Hallo Leute

Seit heute morgen stimmt irgendwas mit meinem Tacho nicht mehr!

Wenn ich losfahre bleibt dieser auf 0 stehen. Plötzlich springt er auf die von mir gefahrene Geschwindigkeit.
Dann geht es aber weiter, das die Nadel immer hin und her springt.

Weiss jemand an was das liegen kann?

Gruss Patrik

gwg
22.12.2003, 16:03
Original geschrieben von Passat_TDI_96KW
Hallo Leute

Seit heute morgen stimmt irgendwas mit meinem Tacho nicht mehr!

Wenn ich losfahre bleibt dieser auf 0 stehen. Plötzlich springt er auf die von mir gefahrene Geschwindigkeit.
Dann geht es aber weiter, das die Nadel immer hin und her springt.

Weiss jemand an was das liegen kann?

Gruss Patrik


Hallo,
da ist wohl der Geber im Getriebe kaputt!!
MfG
Günther

Passat_TDI_96KW
22.12.2003, 16:07
Hallo

Das ist aber nicht weiter schlimm oder? Da kann ich schon noch fahren ohne auf direktem weg in die Werkstatt?

gwg
22.12.2003, 18:57
Original geschrieben von Passat_TDI_96KW
Hallo

Das ist aber nicht weiter schlimm oder? Da kann ich schon noch fahren ohne auf direktem weg in die Werkstatt?

Hallo,
sicher kannst Du fahren, denke aber an Geschwindigkeitsbegrenzungen!!!
Ansonsten zeigt auch die Verbrauchsanzeige astronomische Werte an, da der Verbrauch ja vorhanden, aber scheinbar die km fehlen!
MfG
Günther

Passat_TDI_96KW
22.12.2003, 19:27
Hallo

Komischerweise ist heute Abend (ca. 1.5 Std gefahren) das Problem niemals aufgetreten!

Ech komische Sache das :/

gwg
22.12.2003, 20:31
Original geschrieben von Passat_TDI_96KW
Hallo

Komischerweise ist heute Abend (ca. 1.5 Std gefahren) das Problem niemals aufgetreten!

Ech komische Sache das :/

Hallo,
bei mir war es auch erst ab und dann, dann dauernd!!!
Es ist ein Hall-Effekt-Geber, der langsam ausgefallen ist.
MfG
Günther

Passat_TDI_96KW
22.12.2003, 20:41
Wie lange dauert die Reparatur?

Ludwig
22.12.2003, 21:06
Hallo,

ich hatte ein ähnliches Problem mit meinem früheren Golf GTI. Der Fehler trat nur bei großer Kälte auf. Ursache war dieser eben genannte Hallgeber. Nach Austausch des Teils war der Fehler behoben.

Gruß
Ludwig

gwg
23.12.2003, 09:16
Original geschrieben von Passat_TDI_96KW
Wie lange dauert die Reparatur?

Hallo,
wenn die Werkstatt will ne Stunde!!
MfG
Günther

Passat_TDI_96KW
23.12.2003, 11:02
ok danke!


heute morgen war auch wieder alles i.o.

ich werde da mal abwarten ob es nochmals vorkommt!

gwg
23.12.2003, 12:09
Original geschrieben von Passat_TDI_96KW
ok danke!


heute morgen war auch wieder alles i.o.

ich werde da mal abwarten ob es nochmals vorkommt!

Hallo,
mich ärgerte der Tacho etwa 4 Wochen, dann war er dauerhaft ausgefallen.
MfG
Günther

blitziii
14.11.2005, 17:38
Hallo

ich habe das gleiche Problem bei meinem Golf IV ... kann mir jemand sagen, wie ich dieses Geschwindigkeits-Sensor austauschen kann?

Mfg
Alex

gwg
14.11.2005, 17:46
Hallo,
er ist am Getriebe verbaut; da ich noch Garantie hatte, war es ne Arbeit für den "Freundlichen"!
MfG
Günther

blitziii
14.11.2005, 17:47
gefunden hab ich den Stecker heute... hab da mal etwas Kontaktspray reingesprüht. Da es nun noch schlimmer ist, geh ich davon aus, dass dort der Fehler zu suchen ist ;-)

Nur nun interessiert mich natürlich wie ich den Sensor austauschen kann. Die Stelle ist eh schon sehr schlecht zugänglich ...