PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 1.+2. Gang lässt sich nur schwer einlegen!


Kaiger
05.05.2004, 18:48
Folgendes Problem:
Wenn mein Golf über Nacht draussen steht lässt sich morgens (wenn ich ihn zb. im dritten Gang abgestellt hab) der erste Gang nur nach mehrerem hin und her einlegen. Ich komm gar nicht in den Schaltweg rein und kann nur im Leerlauf bleiben. Erst nach einigem Probieren gelingt es.
Woran kann das liegen? Getriebeschaden? :eek: :confused:

90-Ps TDI, Bj. 98, 120tkm

Niemals Servo
05.05.2004, 19:19
Ist das ein Sechsganggetriebe? Dort gab es ähnliche Probleme.
Gelöst wurde das, wenn ich mich recht erinnere, mit einem neuen, geänderten Getriebeöl welches bei jedem VW-Schrauber gibt.

Ein bisschen schwer einlegen bei Kälte gehört zur Markenidentität. :)

Kaiger
05.05.2004, 19:45
ne das normale 5-gang
ein bisschen schwer bin ich ja gewohnt :D , aber das er sind kein millimeter bewegt schockiert mich

Niemals Servo
05.05.2004, 20:16
ne das normale 5-gang


Das mit dem Öl würde ich trotzdem versuchen, soll wohl auch mit einem Fünfganggetriebe was bringen.
Ein bisschen neu einstellen sollte ggf anschließend auch noch möglich sein wenn das Problem weiter besteht.

Kaiger
05.05.2004, 21:00
Ich werd morgen meinen freundlichen mal drauf ansprechen! :)

Das komische ist ja das das Problem NUR auftritt wenn der Wage ne Nacht gestanden hat. Während der Fahrt oder nach max. 5-7h Stillstand ist davon nichts zu merken
Ganz extrem wars als ich Montag zur Arbeit wollte, da hab ich fast ne Minute rumgerührt eh ich den Gang drin hatte. (Der Wagen wurde das Wochenende nicht bewegt). Sobald der Gang drin ist, was erheblich hakelig von statten geht, läuft alles normal und "flüssig" :confused:

Niemals Servo
05.05.2004, 21:50
Ich werd morgen meinen freundlichen mal drauf ansprechen! :)

Das komische ist ja das das Problem NUR auftritt wenn der Wage ne Nacht gestanden hat. Während der Fahrt oder nach max. 5-7h Stillstand ist davon nichts zu merken


So eine Schale Öl scheint die Temperatur recht gut zu halten, ein paar Grad Unterschied können da schon viel in der Zähigkeit ausmachen. Bei den alten 15/20W40 Motorölen merkt man ja auch, dass sie im Kalten schlechter laufen als mit den neuen 0er/5er Ölen und im warmen Zustand kein Unterschied mehr da ist. Im Getriebe ist dann halt an der Synchronisation bei der Kälte zuviel Reibung und es hakt.

Ich hab mal bei nem VW-Fünfganggetriebe die Rückwärtssperre durchgebrochen, das hatte es auch nicht so mit dem unteren Gäng bei kalten Wetter. :rolleyes:
Das ließ sich aber prima wieder einstellen, dürfte allerdings wenig mit nem TDI-Getriebe zu tun haben.

Florian_MA
08.05.2004, 16:35
Ob die Kupplung richtig trennt, kannst du mit dem nicht synchronisierten Rückwärtsgang testen. Kupplung treten, einige Sekunden warten und R-Gang einlegen. Das muss ohne Kratz- oder Krachgeräusche möglich sein.

Den 1. Gang solltest du wie folgt einlegen, wenn du vorher im Leerlauf warst: Kupplung treten, ein oder zwei Sekunden warten (!) und erst dann den Gang mit wenig Kraft einlegen. Ist das Geräusch und das Ruckeln dann weg?

In diesem Fall könnte es nämlich tatsächlich eine Fehlbedienung sein. Viele Fahrer "würgen" den Gang nämlich rein, d.h. sie treten die Kupplung und legen sofort (ohne jede Wartezeit) den Gang mit Gewalt ein. In diesem Fall sind aber die Wellen im Getriebe noch nicht zum Stillstand gekommen und werden dann beim Einlegen eines Ganges mit Gewalt abgebremst. Da ist es dann normal, dass es zu einem Geräusch und einem Ruck kommt.

Gruß, Florian_MA