PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kleiner Tipp für Fehlersuche


Martin R
01.12.2002, 16:30
Gestern kamm ein Kunde zu mir in die Werkstatt, weil seine Fernlichtkontrolle bei eingeschaltenen Fahrlicht (Lichtschalter Stufe2) immer brannte.
Lichthupe funktionierte.

Eigentlich wollte er nur einen neuen Lichtschalter, aber der konnte es ja nicht sein.

Als erstes hab ich auf den Lekstockschalter getippt und probeweise einen neuen angesteckt.
War es aber leider nicht.

Die Ursache war - ob ihrs glaubt oder nicht - eine defekt H4-Birne.

Nur so als kleiner Tipp, falls ihr auch mal so ein Problem habt.

Voljä
01.12.2002, 17:30
Aha! Das ist interessant! :rolleyes:

Hast Du für mich auch einen Tipp? Ich muss morgen in die Werkstatt, weil die Innenbeleuchtung meines Seat Leon (bis auf Tacho und Radio) meist beim Starten nicht angeht. Hin und wieder geht sie an, beim nächsten Start geht sie aber dann nicht mehr. Hab schon gehört dass es der Fahrlichtschalter sein könnte. Haste ne Idee?

Martin R
01.12.2002, 18:26
Upps.

Was für eine Beleuchtung meinst du denn überhaupt, die beim Starten angehen soll??

Voljä
01.12.2002, 18:36
:p
Beim Seat Leon sind die Armaturen immer beleuchtet, wenn die Zündung an ist. Nicht so wie beim Golf, bei dem Die Armaturenbeleuchtung erst angeht, wenn man das Abblendlicht einschaltet. Und genau die Armaturenbrettbeleuchtung ist jetzt (meistens) ausgefallen. D.h. Climatronic, Fensterheberschalter, Heckscheibenheizungsknopf (leuchtet, wenn sie eingeschaltet ist, aber nicht wenn sie aus ist) usw........ :)
Es gehen nur noch die Instrumente (Tacho, Drehzahlmesser - eben alles hinter dem lenkrad), die Radiobeleuchtung (is ja klar, hat ne eigene Stromversorgung) und der Warnblinklichtschalter sowie eben der Heckscheibenheizungsschalter, wenn die Heizung an ist.

Kompliziert, gell? :confused: :rolleyes:

Martin R
01.12.2002, 18:43
So ganz ohne Schaltplan kann ich dir das jetzt leider nicht sagen.

Verrate uns aber was es war.

Voljä
01.12.2002, 18:51
Werd ich tun! :D

TTom
02.12.2002, 14:50
Hallo Martin,

danke für die Info, aber schreibe doch bitte Deinen Thread-Titel etwas informativer, saodass man es später beim erneuten suchen leichter hat. Ok? ;)

Gruß Tom

Martin R
02.12.2002, 16:31
Original geschrieben von TTom
Hallo Martin,

danke für die Info, aber schreibe doch bitte Deinen Thread-Titel etwas informativer, saodass man es später beim erneuten suchen leichter hat. Ok? ;)

Gruß Tom


Kritik angenommen.

Wollte es gerade ändern, aber geht ja anscheinend nachträglich nicht mehr.

TTom
03.12.2002, 09:43
Hallo Martin!

Oh, ich hätte gedacht, dass Du die Formulierung als Verfasser noch ändern kannst. :eek:

Na ja, was solls, vielleicht wird Dein/unser Anliegen erhört und im neuen Jahr eine Rubrik Tipps & Tricks eröffnet. :confused:

Schönen Gruß, Tom

Roger
03.12.2002, 21:11
Hi Voljä,

wenn das Licht immer über das Zündschloss aktiviert wird, denke ich, dass es an eben diesem liegen wird. Der Lichtschalter wird dann ja nur noch die Außenbeleuchtung dazuschalten.

Vielleicht ist auch ein Stift in einem Mehrfachstecker am Zündschloss nicht richtig eingerastet. Hatte ich mal am Lichtschalter des Golf III, da gingen die Nebler nur sporadisch. Einfach mal vorsichtig an allen Kabeln gezogen, und schon hatte ich eines in der Hand. Verriegelung nachgebogen, eingesteckt und schon ging es wieder.

Vielleicht waren die Jungs am Vorabend zu lange beim Stierkampf :D :D , bevor sie Dein Auto gebastelt haben ...

Voljä
04.12.2002, 15:13
Also, hab grad im Autohaus angerufen, Auto ist fertig, schuld war der Lichtschalter (wie vermutet :o ). Genaueres wird mir der Meester erläutern. :D