PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Polo '03: Heizung Full-Power + Umluft-Problematik


Thobe
26.07.2004, 10:55
Hallo Zusammen,
ich hab bei meinem 2003er Polo (75 PS, TDI) ein ganz seltsames Problem: Die Heizug läuft hin-und-wieder nach Starten des Polo auf Full-Power. Ein Herunterdrehen des Heizreglers hat keine Auswirkungen. Nach ca. 30 min. fängt sich dann die Heizung und regelt sich auch den eigestellten Wert ein.

Desweiteren kann ich teilweise die Umluftanlage nicht einschalten, und zwar unabhängig davon, ob gerade die Windschutzscheiben-Belüftung aktiv ist oder nicht. Die Umluft-Lampe geht kurz an und dann wieder aus. Dann kann man ca. 2 Minuten lang mit der Umluft-Taste nichts machen; keinerler Reaktion. Nach 2 minuten lässt sich die Umluft ganz normal ein- und ausschalten.
Hat jemand 'ne Ahnung, was dass sein kann?

Gruß,
Thobe

Thobe
29.07.2004, 09:29
Hallo,
da beantworte ich meine Frage doch gleich selber. Ich war heute beim VW Händler und hab mir das Problem anschauen lassen.

1) Heizung läuft zeitweise auf Full-Power:
Die Klappe, die den Kalt- und Heissluft-Mix macht, ist defekt und muss ersetzt werden

2) Umluft lässt sich teilweise nicht einschalten:
Der Stellmotor, mit der die Klappe bewegt wird, die die um die Aussenluft-Zufuhr abgeriegelt wird, ist defekt und muss ersetzt werden.

Reperaturdauer: ca. 6 Std.
Nur gut, dass auf dem Polo noch 1 Jahr Garantie ist...

Rudi
02.08.2004, 09:06
Climatronik?
Freitag wurde bei mir auch ein Stellmotor (oder mehrere?) ausgetauscht. Ich konnte zwar keine Fehlfunktion bemerklen, aber im Fehlerspeicher der Anlage war ein (sporadischer) Fehler abgelegt. Anscheinend kein seltener Fehler (auch lt. Meister).
Zum Glück auch auf Garantie behoben.