Einzelnen Beitrag anzeigen
  #11  
Alt 07.01.2009, 13:40
AlexPassat 3BG
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Merlin1986 Beitrag anzeigen
Hallo

Fahre einen Golf 4 2000 mit Klimaautomatik, Sitzheizung und Standheizung (Webasto).
Von einem auf den anderen Tag haben alle plötzlich den Geist aufgegeben. Standheizung schaltet sich zwar ein, ist aber ohne Wirkung, da das Klimabedienteil komplett 'tot' ist. Das Klimabedienteil reagiert weder auf die Bedienknöfpe noch zeigt das Display irgendetwas an noch funktioniert die Beleuchtung beim Einschalten der Scheinwerfer. Da ich noch einen Golf 4 (2003) habe, habe ich das komplette Klimabedienteil von einem in das andere eingebaut (und andersum). Hiermit habe ich ausgeschlossen, dass das Klimabedienteil defekt ist, da das Bedienteil vom 2000er im 2003er funktioniert hat und vom 2003er im 2000er wiederum nicht.
Sicherungen wurden auch überprüft. Nichts war durchgebrannt!!!

Sitzheizung zeigt auf allen Heizstufen absolut keine Reaktion.

Ich verstehe nicht was an der Elektronik kaputt ist. Die Steuergeräte von der Sitzheizung sind getrennt und wie schon gesagt ist das Steuergerät von der Heizung/Klima nicht kaputt.

Kurios ist, dass mit dieser Störung gleichzeitig noch folgendes aufgetreten ist.
Im Bordcomputer wird angezeigt: "ÖLSENSOR WERKSTATT"
Anmerkung: Bei Nichtbenutzung befindet sich der Golf meistens in der Garage.

Haben alle Problemchen etwas gemeinsam oder Zufall, dass alles auf einmal aufgetreten ist. Könnt ihr mir sagen, was defekt sein könnte??
Danke für eure Hilfe.

Mfg
Merlin1986
hallo,
ich habe seit montag das selbe problem mit meinem passat 3bg bj. 2003.

was war bei dir nun der fehler??
vielleicht kannnst mir helfen!??

gruß alex
Mit Zitat antworten