Einzelnen Beitrag anzeigen
  #5  
Alt 07.07.2008, 11:45
SieMone
Gast
 
Beiträge: n/a
Standard

Wir haben gefunden, das das Signalkabel vom Geber unterbrochen war.
Haben es wieder zusammengefügt und nun habe ich wieder Kurzschluss nach Masse.

Zitat:
Wenn ich mich recht erinnere muss zwischen den beiden Nockenwellen eine bestimmte Anzahl an Kettengliedern sein. Was für Markierungen da sind weiß ich so aus dem Kopf gerade nicht.
auf den NW ist ein kleiner Pfeil und die zeigen auf kleine Einkerbungen. Das passt 100%.

Zitat:
Sitzt der Geber richtig und ist auch das Gegenstück am Nockenwellenrad richtig fest
Ja, wir haben versucht den Geber anders anzubauen um auszuschließen, das man ihn verkehrt einbauen kann. Ist aber nicht der Fall, es gibt nur eine Möglichkeit den Geber zu positionieren.
Was für ein Gegenstück? Wo ist denn das?

Zitat:
Ansonsten auch noch mal eine Durchgangsprüfung machen aller drei Leitungen und auch auf Kurzschlüsse untereinander achten (Kabelbaum vorsichtig durchwackeln) und wenn euch möglich ggf auch mal unter Last setzen und dann prüfen.
Das ist mehrfach passiert. Wir haben es selber 2x getan, die VW Werkstatt hats gemessen, und es wurde von nem KFZ Elektriker auch nochmal gemessen. Aber das funktioniert.

Der Geber wird nicht per VAGCom gemessen.
Wir müssen zwischen PIN 1 und Pin 3 4,5 Volt haben, haben 4,9
Das Gebersignal wurde per LED Lampe und Osziollskop kontrolliert, erstmal ob er sein Signal rausgibt und dann ob es auch das richtige ist.
Er gibt alles raus und es kommt alles am MSG an. MSG wurde auch auch schon neu.

Wie gesagt, das haben wir alles schon mehrfach durch.
Der Motor läuft seitdem die Steuerzeiten wieder stimmen sehr viel besser, er läuft sehr ruhig.
Aber er beschleuningt nicht gleichmäßig.
Wenn ich morgens losfahre, nimmt er schlecht Gas an bis zu nem bestimmten Punkt, dann läuft er plötzlich besser. Aber das bleibt dann so, er läuft dann gut.
Beim Beschleunigen läuft er bei 3800 U/min in eine Art Begrenzer, da ist die Leistung plötzlich weg, bis dahin scheint er normal zu beschleunigen.

Wir werden am WE den Nockenwellenversteller auslesen.
Da der Fehler auftritt seit dieser gewechselt wurde. Der ist zwar neu, aber wer weiß. Man hat mir ja nun oft genug erklärt das solche Teile auch öfter mal defekt ausgeliefert werden.
Wir haben ne ganze Liste von möglichen Prüfungen bekommen, wie man überprüfen kann ob und wie der Versteller arbeitet.

Schade das unsere Werkstätten hier, alle nicht zu sowas in der Lage sind und wir uns das alles selber erarbeiten müssen.
wir sind absolut keine Profis und müssen sogar nen Zahnriemen selber einbauen, weil eine freie Meisterwerkstatt das nicht kann und die VW Werkstatt nichtmal sieht, das das so nicht stimmt.

Hier mal ein Bild wie die Kurbelwelle(?) stand, wenn die Markieren an der NW oben auf OT steht:
http://img144.imageshack.us/img144/1...nriemengg7.jpg
Und das will die Werkstatt nicht gesehen haben. Das können die dem Weihnachtsmann erzählen aber nicht mir. Ich hab gesehen wie die das kontrolliert haben.
Die wollten das Auto dabehalten und den Motor aufmachen, die Front abbauen usw, weil die Steurzeiten ja stimmen. *pf* Anfänger oder Betrüger.
Den Zahnriemen wieder richtig stellen ist pillepup und kann man auch ohne die Front abzubauen.
Und den Ventildeckel runternehmen um die NW zu sehen, das geht auch in 5Min ohne die Front abzubauen.
Das haben wir ja jetzt gesehen. Ich bin stinksauer.

Geändert von SieMone (07.07.2008 um 11:48 Uhr)
Mit Zitat antworten