GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 08.02.2017, 10:51
jsomsen jsomsen ist offline
Neuer Benutzer
 
Registriert seit: 07.02.2017
Beiträge: 1
Standard Heizleistung Polo 1.0TSI

Vom Anfang gibt es Probleme mit der Heizleistung von unserem Polo 1.0 TSI 95PS, ohne Climatronic, Baujahr 2016.

Die Heizung wird zwar warm aber die Leistung reicht nicht aus. Nach einiger Zeit mit einer Fahrtgeschwindigkeit von 90km/h nimmt die Heizleistung ab und wird die Luft kalter. Die Kapazität scheint unzureichend.

Geblasemotor funktioniert ohne Probleme. Kühlwassertemperatur bleibt laut Angabe auf 90 Grad.

Das Fahrzeug war schon öfter in die VW Werkstatt aber bisher halt ohne Lösung. Laut der Werkstatt ist alles soweit normal und hat einen kleinen Motor halt weniger (Heiz)Leistung. Völlig unbefriedigend.

Hat jemand eine Idee?
Mit Zitat antworten
  #2  
Alt 21.02.2017, 10:43
Benutzerbild von Fuxfan
Fuxfan Fuxfan ist offline
BluesBrother
 
Registriert seit: 05.01.2011
Ort: Rheinland-Pfalz, Nähe Mainz
Beiträge: 697
Standard

Hab heute erst die Frage gelesen...

Hm, keine rechte Ahnung. Irgendwas stimmt da nicht. Unser 1.2 TSI-Polo heizt prima. Warum das beim Dreizylinder schlechter sein soll, kann ich mir nicht recht vorstellen. Genügend Wärme produziert der auch...
Es gab da mal eine Rückrufaktion beim Polo, bei der das Kühlmittel ausgetauscht wurde eben wegen mangelnder Heizleistung.
Sollte aber beim 2016er behoben sein - trotzdem nachfragen kost' nix.

Hast ja noch Garantie. Also einen Anspruch darauf, dass der Fehler gefunden wird. Ich weiß jetzt nicht, ob beim Polo mit manueller Heizung die Luftklappen auch manuell oder motorisch betätigt werden, da sollte man aber als Erstes nachsehen.
Wie steht es um den Kühlerventilator, läuft der evtl. immer mit? Da wäre dann dessen Thermoschalter zu prüfen.
__________________

"Build it strong, keep it simple, and make it work." Leroy Grumman, Flugzeugbauingenieur

Geändert von Fuxfan (21.02.2017 um 11:49 Uhr)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:05 Uhr.