GUTE FAHRT Forum > Technik > Getriebe

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 02.10.2002, 23:19
G4_V6_4motion
Gast
 
Beiträge: n/a
Böse Getriebe? Mein Lieblingsthema

Na, diese Diskussionsrunde ist ja wie geschaffen für mich :-)

Da ich keine Lust habe, alles nochmal hier hineinzutippen poste ich einfach - nochmal - den Link zu meiner Leidensgeschichte .

Grüßle,
*J*

P.S.: Das neue Forum gefällt mir sehr gut ... Außerdem wollte ich immer schonmal den ersten Eintrag in einem Forum machen ;-)
Mit Zitat antworten
  #2  
Alt 03.10.2002, 04:41
A2TDI
Gast
 
Beiträge: n/a
Standard

Ich komm nicht auf Deine Seite. www.kachtenhausen.de/vw ist tot.
Hat man Dir eigenlich gesagt, was es an Deinem Getriebe zerrissen hat? Oder haben die nur gesagt, das Ding is hin und es muß ein neues rein?

Gruß
Thomas
Mit Zitat antworten
  #3  
Alt 03.10.2002, 09:49
G4_V6_4motion
Gast
 
Beiträge: n/a
Standard

Das "VW" in der URL muss groß geschrieben werden, dann klappt's auch mit dem Nachbarn ... also quasi so: www.kachtenhausen.de/VW .

Was mit dem alten Getriebe passiert ist wurde mir nicht gesagt. In einem der Antwortschreiben von Volkswagen stand auch was darüber drin ... und zwar hier.

so löngle,
*J*
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:35 Uhr.