GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 22.10.2021, 16:07
überflieger überflieger ist offline
Neuer Benutzer
 
Registriert seit: 16.09.2005
Beiträge: 7
Standard Bora TDI mit sporadischem Leistungsverlust

Wertes Forum,

ich wende mich wegen eines Problems mit dem Turbolader an Euch.
Mein Auto ist ein 2003er VW Bora Kombi TDI mit 96 kW, Kilometerstand: 176000.
Vor einem halben Jahr ist der Fehler zuerst aufgetreten, und zwar, dass der Motor nur noch wenig Gas angenommen hat. Der Fehler trat und tritt sporadisch auf, etwa alle 2 bis 4 Wochen einmal. Die Gaspedalstellung spielt keine Rolle, auch nicht, ob ich Kurven fahre, es regnet oder sonst was. Nach Motor-Neustart ist der Fehler weg.
Weiter habe ich während einer Fahrt die Motordaten in der anghängten Tabelle mit dem ODBeleven protokolliert. Der Fehler tritt etwa bei Nummer 192 auf der X-Achse auf. Die hellblaue Linie (N75) bleibt ab diesem Punkt konstant bei 92% stehen (dieser Wert wird in der ODB-Eeleven-App angezeigt, siehe Bild). Hängt hier nur das N75 oder was kann es sonst sein?

Danke im Voraus!
Angehängte Grafiken
Dateityp: jpg Screenshot_20211019-133244.jpg (8,1 KB, 1x aufgerufen)
Dateityp: jpg Screenshot 2021-10-22 170121.jpg (92,9 KB, 1x aufgerufen)
Dateityp: jpg Screenshot_20211022-164007.jpg (9,8 KB, 1x aufgerufen)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:16 Uhr.