GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 05.01.2003, 18:03
Wolfi
Gast
 
Beiträge: n/a
Standard Klimaautomatik A4 Temperatursteuerung

Hallo zusammen,

ich fahre eine A4 Avant V6 TDI Multitronic Bj. 12.01, aktueller Kilometerstand ist ca. 70.000.

Bin im großen und ganzen zufrieden damit, allerdings gibt es eine Eigenschaft die mich nervt und die von meiner Werkstatt nicht abzustellen ist.

Die Klimaautomatik ist auf 20,5° und Automatik eingestellt, regelt auch im Normalbetrieb ganz brauchbar, sobald ich aber auf eine Autobahn oder Schnellstraße einbiege und beschleunige, wird der Innenraum spürbar abgekühlt, das dauert dann einige Minuten und regelt sich dann wieder ein. Selbst bei wechselnden Verkehrsverhältnissen ist der Temperaturunterschied spürbar.

Als Maßnahme wurden von der Werkstatt der Fehlerspeicher ausgelesen, einmal wurde das Steuergerät der Klimaanlage getauscht, aber ohne spürbaren Erfolg.

Die Werkstatt steht auf dem Standpunkt, kein Eintrag im Fehlerspeicher, kein Fehler vorhanden!
Keine Anweisung vom Werk, kein Fehler vorhanden!

Gibt es denn weitere Betroffene die vielleicht das Problem gelöst haben oder noch daran leiden?

Gruß
Wolfgang Münz
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:59 Uhr.