GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 12.04.2014, 10:20
jensen1173
Gast
 
Beiträge: n/a
Standard Golf 6 Drehzahl zu hoch

Hallo, ich bin neu hier und habe durch einen Kumpel erfahren, dass mir hier vielleicht geholfen werden kann.
Zu meinem Problem, ich habe einen Golf 6 Bj. 09/10 1,4 TSI mit 122 PS
ich habe das Auto seit Jan.2014 und mir ist aufgefallen das der Wagen wenn man ihn startet über 1000 U/min läuft. Dieser Fehler tritt allerdings nur sporadisch auf aber in letzter Zeit doch schon öfter. Als ich letztens vom Hof gefahren bin sagte mir ein Kollege der in einer Werkstatt arbeitet und Meister ist, dass es sich so anhörte als habe er Zündaussetzer. Allerdings ist im Fehlerspeicher KEIN Fehler hinterlegt. Als es wieder auftrat habe ich mal das Fenster runter gemacht und selber mal gehört. Ich gab wieder langsam Gas und man hörte diese Zündaussetzer mit einem zischen und das Auto ruckelte. Als ich das Kupplungspedal durch trat, schwankte die Drehzahl zwischen 900 und 1100 U/min
Ein weitere Kollege sagte mir, dass es vielleicht der Temperaturgeber sein könnte, aber ich habe keine Lust sämtliche Teile zu Tauschen wenn es nichts bringt.

Liebes Gute Fahrt Team, ist dieses Problem bekannt?! Und könnt Ihr vielleicht helfen????????

Danke schon mal und ich hoffe auf eine positive Antwort!!!!!!!!


MfG

Jensen
Mit Zitat antworten
  #2  
Alt 15.04.2014, 10:23
Benutzerbild von Fuxfan
Fuxfan Fuxfan ist offline
BluesBrother
 
Registriert seit: 05.01.2011
Ort: Rheinland-Pfalz, Nähe Mainz
Beiträge: 731
Standard

Wir haben auch einen Golf mit dem 122-PS-TSI.
Das beim Kaltstart kurzzeitige, leicht rasselnd klingende Motorgeräusch mit erhöhter Drehzahl hat mich anfangs auch irritiert - es ist aber gewollt und normal.
Dadurch wird die Kat-Vorheizung per Drehzahlanhebung und Zündverstellung erreicht, nach ca. 1 Minute ist das vorbei.
Ich vermute, dass daran etwas nicht korrekt funktioniert. Mal die Zündkerzen und die Lambdasonden prüfen lassen, da muss nicht zwangsläufig ein Fehlereintrag entstehen.
Auch mal alle Schläuche, die mit Luftansaugung zu tun haben, auf evtl. Marderbiss untersuchen, ob der Motor Falschluft zieht.
__________________

"Build it strong, keep it simple, and make it work." Leroy Grumman, Flugzeugbauingenieur
Mit Zitat antworten
  #3  
Alt 15.04.2014, 10:37
jensen1173
Gast
 
Beiträge: n/a
Standard

Ok danke erstmal, also kommen mehrere ursachen möglich sein. Was mich nur stutzig macht sind zündausetzer und das schwanken der drehzahl.
Mit Zitat antworten
  #4  
Alt 15.04.2014, 14:25
Benutzerbild von Fuxfan
Fuxfan Fuxfan ist offline
BluesBrother
 
Registriert seit: 05.01.2011
Ort: Rheinland-Pfalz, Nähe Mainz
Beiträge: 731
Standard

Deswegen nannte ich die Punkte, die für mich als erste infrage kommen, auch mal die Zündkabel und -Spulen ansehen > schwankende Drehzahl, oder auch Falschluft durch Marderbiss in der Ansaugleitung möglich.
Wie gesagt, kann so sein, muss nicht. Solche Fehler können eine frickelige Suche veranstalten...
__________________

"Build it strong, keep it simple, and make it work." Leroy Grumman, Flugzeugbauingenieur
Mit Zitat antworten
  #5  
Alt 11.04.2015, 07:26
zeeshan030 zeeshan030 ist offline
Neuer Benutzer
 
Registriert seit: 11.04.2015
Beiträge: 1
Standard

Ein weitere Kollege sagte mir, dass es vielleicht der Temperaturgeber sein könnte, aber ich habe keine Lust sämtliche Teile zu Tauschen wenn es nichts bringt.
__________________
aliiii
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:58 Uhr.