GUTE FAHRT Forum > GUTE FAHRT Online > Lob, Kritik und Anregungen

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 11.11.2014, 12:21
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard Probleme mit dem Anmelden

Hallo,

ich melde mich mit Benutzername und Kennwort an, aber es öffnet sich wieder die Startseite, ohne dass ich angemeldet bin.
Klicke ich "Angemeldet bleiben" an, bekomme ich auch die Startseite zum neu anmelden angezeigt. Klicke ich dann aber in ein Unterforum, bin ich auf einmal angemeldet und kann z. B. nach neuen Beiträgen suchen.

Das war letztes Wochenende noch nicht so, sondern erst seit gestern.

Hat noch jemand ein solches Problem?
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #2  
Alt 11.11.2014, 14:41
Benutzerbild von P H
P H P H ist offline
Ich mag den Golf.
 
Registriert seit: 03.10.2002
Ort: Baunatal
Beiträge: 16.775
Standard

Ja, das GF-Logo fehlt bei mir, einige Schriftarten stimmen nicht und man muss die Seiten manuell aktualisieren, dazu gestern die geschilderte Anmeldeproblematik.

Da ist momentan ziemlich der Wurm drin ...
__________________

3G23BZ 8E8E TO C39 KA2 PA5 PDA PF1 PG1 PNC PN5 PTD WBH WQ1 YOU ZCB 0NA 1G2 1M6 1S1 6SJ 7RE 8SP 9JC 9S6 · WVWZZZ3CZFE****** · EZ 05/15

Mit Zitat antworten
  #3  
Alt 12.11.2014, 07:19
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Danke für die Info. Also liegt´s nicht an bzw. bei mir .

Sieht fast so aus, als hätte da jemand am Forum mächtig herumgebastelt bzw. ein Update aufgespielt.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #4  
Alt 12.11.2014, 11:19
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
ich habe auch das Problem!
Gruss Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #5  
Alt 12.11.2014, 11:22
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard Fehler

Ihr Seitenaufruf konnte aufgrund eines falschen Securitytokens nicht verarbeitet werden.

Wenn Sie meinen, dass es sich dabei um einen Fehler handelt, wenden Sie sich bitte an den Administrator und beschreiben Sie genau, was Sie gemacht haben, bevor diese Meldung angezeigt wurde.
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #6  
Alt 12.11.2014, 17:54
Benutzerbild von Fuxfan
Fuxfan Fuxfan ist offline
BluesBrother
 
Registriert seit: 05.01.2011
Ort: Rheinland-Pfalz, Nähe Mainz
Beiträge: 732
Standard

Ich habe das gleiche Problem, seit dem neuen Firefox-Update auf 33.1 fehlt das Hintergrundbild, Einloggen geht meistens (wenn nicht: Im FF auf Chronik > neueste Chronik löschen > nur bei Cookies und Cache das Häkchen setzen, löschen, dann mit F5 aktualisieren - geht.

Im sonst bei mir nicht verwendeten Internet Explorer sieht das Bild genauso aus.

Nachtrag: Beim Fuchs im Adblock Plus mal auf "für diese Seite deaktivieren" geklickt und F5 - Bild wieder da.
__________________

"Build it strong, keep it simple, and make it work." Leroy Grumman, Flugzeugbauingenieur

Geändert von Fuxfan (12.11.2014 um 17:57 Uhr)
Mit Zitat antworten
  #7  
Alt 13.11.2014, 20:24
Benutzerbild von P H
P H P H ist offline
Ich mag den Golf.
 
Registriert seit: 03.10.2002
Ort: Baunatal
Beiträge: 16.775
Standard

Hat denn noch mal jemand die Schlafmützen der GF bzgl. der (zumindest bei mir immer noch bestehenden) Foren-Probleme angeschrieben?
__________________

3G23BZ 8E8E TO C39 KA2 PA5 PDA PF1 PG1 PNC PN5 PTD WBH WQ1 YOU ZCB 0NA 1G2 1M6 1S1 6SJ 7RE 8SP 9JC 9S6 · WVWZZZ3CZFE****** · EZ 05/15

Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:08 Uhr.