GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 11.04.2004, 11:48
emnie
Gast
 
Beiträge: n/a
Standard 1,8T - seltsames Startgeräusch

Wünsche Euch allen erstmal frohe Ostern! :-)

Und wende mich gleich mit ner Frage an Euch:

Haben nen Golf IV GTI 1,8T Baujahr 1998, 107 TKM.

Heute in der Früh als ich ihn angelassen haben, ist er extrem unruhig gelaufen. Das ganze Auto hat stark vibriert. Aus dem Motorraum ist auch ein komisches Geräusch gekommen. Das war vor ein paar Monaten schon einmal.
Kann es sein, dass das vielleicht am Sprit lag? Zudem ist der Tank fast leer.

Das Geräusch ist schwer zu beschreiben, nach ca 50 Metern Fahrt wars dann aber auch wieder weg.

Hat da jemand ne Idee was das sein könnte?

Danke im Voraus!

emnie
Mit Zitat antworten
  #2  
Alt 11.04.2004, 22:06
beetle24
Gast
 
Beiträge: n/a
Standard

Moin...
... ein Motor braucht Luft, Sprit und Strom. Wenn die Kraftstoffversorgung i.O. ist, könnte es eine vorübergehende Störung in der Zündanlage sein. Der Motor müsste aber nicht nur im Leerlauf vibrieren, sondern bei der Gasanahme außerordentlich stark unrund laufen und kaum auf Drehzahl kommen - eben nur auf 3 Zylindern.

Ungewöhnlich ist für den Effekt, dass das Problem "von alleine" wieder verschwindet. Das ist eher selten

Bei einem Ausfall einer Stabzündspule müsste auch die Abgaswarnleuchte kommen, da EOBD Verbrennungsausetzer erkennen müsste.

Gruß
Mit Zitat antworten
  #3  
Alt 13.04.2004, 10:34
TranceRulez
Gast
 
Beiträge: n/a
Standard

...hatte 2x einen S3 und bei beiden ist EXAKT dasselbe Problem aufgetreten.

Beim ersten hab ichs noch heftig reklamiert, führte zu dem Ergebnis, das mir gesagt wurde es sei "Normal"

Beim 2. S3 hab ich mich damit abgefunden.

Schwach.... nie wieder 1,8T.
Mit Zitat antworten
  #4  
Alt 13.04.2004, 11:48
emnie
Gast
 
Beiträge: n/a
Standard

Bin mit dem 1,8T eigentlich sehr zufrieden!
Guter Vebrauch und power hat er auch ordentlich.

Motormäßig gabs bisher noch keine Probleme (107 TKM, Bj 98).
Also ich würde sagen: jederzeit wieder!
Mit Zitat antworten
  #5  
Alt 13.04.2004, 12:33
beetle24
Gast
 
Beiträge: n/a
Standard

Zitat:
Original geschrieben von emnie
Also ich würde sagen: jederzeit wieder!
Bravo
allerdings hast Du wohl noch immer keine Lösung für Dein Problem...
... Ein Schütteln des Motors innerhalb seiner Aufhängung ist - insbesondere bei unsicherem Leerlauf - normal. Aber das sollte weder akustisch noch mechanisch IM Auto zu bemerken sein.

Ich tippe auf den Kraftstoff-Filter oder ein Zündproblem (was bliebe sonst noch übrig )

Viel Erfolg auf der weiteren Spurensuche.
Mit Zitat antworten
  #6  
Alt 13.04.2004, 13:42
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Original geschrieben von TranceRulez
...hatte 2x einen S3 und bei beiden ist EXAKT dasselbe Problem aufgetreten.

Beim ersten hab ichs noch heftig reklamiert, führte zu dem Ergebnis, das mir gesagt wurde es sei "Normal"

Beim 2. S3 hab ich mich damit abgefunden.

Schwach.... nie wieder 1,8T.
Hallo,
hattest Du nur Probleme mit Deinen Autos???
Da kommt leicht der Verdacht auf, daß es vielleicht nicht (nur) an den Autos lag!!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #7  
Alt 13.04.2004, 14:45
TranceRulez
Gast
 
Beiträge: n/a
Standard

hey Günther,

nein, ich hatte nur Probleme mit meinen AUDIs, das ist alles.

2x davon hat mir selbst das Autohaus das Angebot gemacht die Kiste zu wandeln, den war das auch höchst peinlich. Und ich glaube für die ganzen Mängel kann ich auch nichts!
Mit Zitat antworten
  #8  
Alt 13.04.2004, 15:49
emnie
Gast
 
Beiträge: n/a
Standard

nächsten Montag is er beim Kundendienst und da werd ich das dem Meister mal flüstern, dass er da mal schaun soll :-).

Nachdem das bis jetzt erst 2 mal in ca 3 Monaten aufgetreten ist, sehe ich das nicht so problematisch.

Aber vielen Dank Für die Tipps!!!
Mit Zitat antworten
  #9  
Alt 16.04.2004, 09:00
Tom
Gast
 
Beiträge: n/a
Standard

Moin,

kurz nach dem Start für 20-30s klackert irgendwas im Motorraum (zwischen Motor und Spritzwand). Habe das eigentlich als normal erachtet, und tritt nur auf, wenn das Fahrzeug kalt ist.

Um auch meinen Senf dazuzugeben: Der 1.8T ist imho ein guter Motor. Nach einem unverschuldeten Motorschaden bei einem TDI, werde ich nie mehr einen Diesel oder FSI fahren, solange das noch möglich ist. Das Problem beim 1.8T liegt nicht beim Motor, sondern beim Hersteller und die Art und Weise, wie er mit seinen Kunden (in Deutschland) umgeht (Zündspulen).

Nu denn,
Tom.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:36 Uhr.