GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 20.12.2006, 17:34
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard Motor ruckelt im Leerlauf

Hallo Leute!

Ich habe ein Problem mit meinem A4. Vor etwa 3 Wochen und heute wieder, also das 2. Mal.

Sachverhalt:
Die Drehzahl des Motors im Leerlauf schwangt so zwischen 650 und 800 1/min hin und her und verursacht so ein spürbares Ruckeln. Der Motor scheint nicht rund zu laufen. Dies tauchte bisher nur 2 Mal und immer an der selben Stelle auf. Wobei es heute geringfügig stärker war, als vor 3 Wochen.

Nach dem Motorstart am Parkplatz läuft er rund. Danach geht es rund 4 km durch die Stadt, davon etwa 3 km bergauf. Anschließend 10 km über Land und davon (kurz vor der Ampel) etwa 1 km stärker bergab. Bevor es bergab geht, hat das Kühlwasser etwa 85°C erreicht. Nach dem Gefälle sind es nur noch etwa 70-75°C (scheint ja normal zu sein). Etwa 1 km später nach dem Gefälle kommt eine Ampel. Wenn ich hier anhalten muss, dann läuft der Motor unrund. Aber eben bisher nur das 2. Mal. Das Wasser hat dabei eine Temperatur um 80°C und die Außentemperatur ist dann so knapp um oder knapp über 0°C (heute +2°C). Erst wenn die Drehzahl dann über 2.000 1/min im Leerlauf gebracht wird, dann läuft er rund. Nach der schnelleren Autobahnfahrt war das Ruckeln weg.
Auch merke ich, dass man das Gaspedal einige Millimeter mehr drücken musste, dass er beschleunigt. Danach kommt ein kleiner Ruck und er beschleunigt normal. Der Motor hat auch weiterhin die volle Leistung, zumindest zieht er in gewohnter Manier durch.

Ich gehe zwar am Freitag zum Service. Aber mich würde schon mal vorab interessieren, was es sein könnte. Da das Problem bisher nur 2 Mal auftrat, wird dies Problem sicherlich am Freitag nicht vorhanden sein.

Den LMM (Leistung vorhanden) und die Spritqualität (einmal Aral, einmal Shell) würde ich mal ausschließen.

Wie schon gesagt, es kam bisher nur 2x vor und es herrschte in etwa dieselbe Außen- und Kühlwassertemperatur. Und nach den Autobahnfahrten und warmem Motor trat das Ruckeln nicht mehr auf.

Kann mir da jemand helfen? Was könnte die Ursache sein?

Ach ja, er hat nun 27.000 km auf der Uhr.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #2  
Alt 20.12.2006, 21:00
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
meiner "schüttelte" auch schon ab und an mal.
Es wurde ein Temperaturgeber gewechselt; echt weg ist der Fehler aber noch nicht!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #3  
Alt 20.12.2006, 21:04
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Zitat:
Zitat von gwg
Hallo,
meiner "schüttelte" auch schon ab und an mal.
Es wurde ein Temperaturgeber gewechselt; echt weg ist der Fehler aber noch nicht!
MfG
Günther
Auch im Leerlauf bei Stillstand?

Vielleicht liegt es ja an der aktiven Regeneration des DPF .
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #4  
Alt 20.12.2006, 21:18
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
er schüttelte nur im Leerlauf; z. B. an einer Ampel.
Vom "Freibrennen" sollte es eigentlich nicht her stammen, da ja alle Zylinder dabei "beschäftigt" sind. Ansonsten sollte dabei ja auch ein Symbol im Amaturenbrett erscheinen!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #5  
Alt 20.12.2006, 21:47
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Wenn es im Leerlauf oder bei Kaltfahrt ruckeln gibt, laß doch mal die Leerlaufruheregelung prüfen.
Hab bei einem 3.0 TDI letztens erst ~3000,- EUR an Teilen investiert. Scheiße sind die Injektoren teuer...
Muß aber von Fall zu Fall entschieden werden, dazu gibt es keine direkte Problemlösung wie sie ab und an in der Literatur aufzufinden ist.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #6  
Alt 21.12.2006, 07:19
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Zitat:
Zitat von gwg
Hallo,
er schüttelte nur im Leerlauf; z. B. an einer Ampel.
Vom "Freibrennen" sollte es eigentlich nicht her stammen, da ja alle Zylinder dabei "beschäftigt" sind. Ansonsten sollte dabei ja auch ein Symbol im Amaturenbrett erscheinen!
MfG
Günther
Hast du das Ruckeln nur bei noch nicht ganz warmem Motor oder auch beim warmen Motor?
Denn bei mir trat das Ruckeln eben nur bei einer Wassertemperatur von etwa 80 °C auf und das eben bisher nur gestern und genau 3 Wochen vorher.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #7  
Alt 21.12.2006, 07:21
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Zitat:
Zitat von Der Braune
Wenn es im Leerlauf oder bei Kaltfahrt ruckeln gibt, laß doch mal die Leerlaufruheregelung prüfen.
Hab bei einem 3.0 TDI letztens erst ~3000,- EUR an Teilen investiert. Scheiße sind die Injektoren teuer...
Muß aber von Fall zu Fall entschieden werden, dazu gibt es keine direkte Problemlösung wie sie ab und an in der Literatur aufzufinden ist.

MfG Der Braune
Das ist ja das Problem, es tauchte bisher nur 2x sporadisch auf. Es ist also nicht dauerhaft im Leerlauf oder bei kaltem Motor zu spüren .

@all
Danke euch schon mal für die Hinweise.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #8  
Alt 21.12.2006, 12:14
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Zitat von A4 Avant V6 TDI
Hast du das Ruckeln nur bei noch nicht ganz warmem Motor oder auch beim warmen Motor?
Denn bei mir trat das Ruckeln eben nur bei einer Wassertemperatur von etwa 80 °C auf und das eben bisher nur gestern und genau 3 Wochen vorher.

Hallo,
ich habe es nur bei "halbwarmem" Motor.
Aber leider auch nur selten!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #9  
Alt 21.12.2006, 12:21
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Zitat:
Zitat von gwg
Hallo,
ich habe es nur bei "halbwarmem" Motor.
Aber leider auch nur selten!
MfG
Günther
Ich habe es ja auch nur um etwa 80°C Wassertemperatur. Also scheint es sich um dasselbe Problem zu handeln.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #10  
Alt 21.12.2006, 12:28
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
ich werde nun mal verstärkt bei "mittelwarmem" Motor kontrollieren; normalerweise "durcheilt" man diese Temperatur ja ohne Leerlauf und es fällt nicht auf!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #11  
Alt 21.12.2006, 20:18
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Ehrlich gesagt ist es mir bei dem Wagen auch nicht aufgefallen, aber die Meßwerte haben eine andere Sprache gesprochen.

MfG der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #12  
Alt 08.01.2007, 10:14
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
bei der Leerlauf-Ruheregelung dürfen "Werte" zwischen + und -2,5 auftreten; kannst Du sagen, wie sie bei dem Motor lagen?
Ist der Fehler temperaturabhängig gewesen und wurde ein Fehler abgespeichert?
Gruß Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)

Geändert von gwg (08.01.2007 um 11:03 Uhr)
Mit Zitat antworten
  #13  
Alt 08.01.2007, 10:47
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Hallo Günther!
Selbst wenn die Werte alle innerhalb der Toleranz liegen, kann man daraus auf einen Mangel schließen. Liegt ein Wert sagen wir bei -2,3 und die anderen gleichen es aus, kann man davon ausgehen, daß der eine Zylinder den Fehler bei euch verursacht.
Ein Toleranzbereich (mir fällt gerade der Begriff nicht ein ) hat einen Toleranzbereich von +/-100. Hat der Kunde eine Beanstandung und die Werte überschreiten den Wert 60 im positiven wie im negativen, kann man von einem Mangel ausgehen, der durch Kraftstoffmangel oder klemmende Ventile o.ä. verursacht ausgehen.
Kurz: Nicht alles was in der Toleranz drin ist, ist ok.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #14  
Alt 08.01.2007, 17:44
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Zitat:
Zitat von gwg
Hallo,
bei der Leerlauf-Ruheregelung dürfen "Werte" zwischen + und -2,5 auftreten; kannst Du sagen, wie sie bei dem Motor lagen?
Ist der Fehler temperaturabhängig gewesen und wurde ein Fehler abgespeichert?
Gruß Günther
Die Werte weiß ich bei meinem nicht.
Temperaturabhängig würde ich jetzt mal sagen. Meist um 80 °C Wassertemperatur und etwa 0°C Außentemperatur (diese kann aber Zufall sein, da bei dieser Temperatur immer an derselben Stelle die 80°C Wassertemp. anliegen). Der Fehlerspeicher war leer.

PS: Was ist jetzt bei dir rausgekommen?
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic

Geändert von A4 Avant V6 TDI (08.01.2007 um 17:53 Uhr)
Mit Zitat antworten
  #15  
Alt 08.01.2007, 17:49
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von gwg
Ist der Fehler temperaturabhängig gewesen und wurde ein Fehler abgespeichert?
Gruß Günther
Fehler war keiner abgespeichert und soll angeblich gewesen sein bei kaltem Motor... Muß aber nix heißen. Die Aussagen die mir übermittelt werden sind oft falsch oder nicht ganz korrekt.
Würde es einfach mal prüfen lassen. Der Wert hat sich nach einiger Zeit auch weiter normalisiert im Leerlauf bis er wieder ähnlich den anderen war. Aber direkt nach der Fahrt war er halt ziemlich hoch.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:59 Uhr.