GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 20.03.2003, 13:08
1.8Tler
Gast
 
Beiträge: n/a
Standard Motoraussetzter 1.8T

Hallo,

ich habe ein Problem mit meinem passat 1.8T. Seit einiger Zeit kommt es sporadisch vor, daß unter Last (beschleunigen; Tempo bergauf halten; etc.) um ca. 5000 U/min der Motor aussetzt. Ein weiteres Gas geben ist nicht mehr. Nimmt man Gas weg bzw. macht sachte weiter, ist wieder alles o.k. - meistens jedenfalls. Ein paar mal ist es schon passiert, daß ich stehen bleiben mußte, weil gar nichts mehr geht. Will man dann im Leerlauf gas geben, nimmt er nur sehr zögerlich Gas an und kommt selbst bei durchgetretenem Pedal nie über 2000U/min. Nach ein paar Minuten ist dann alles vorbei und es kann weiter gehen.
Der Fehlerspeicher sagt "Gemisch auf Bank soundso zu mager". Die Werkstatt will/kann sich nicht festlegen. Könnte dieses, könnte jenes sein. Da ich mich nicht zur Melkkuh der Werkstatt machen lassen will (wenns das nicht war, wechseln wir eben das nächste - Hauptsache Sie bezahlen...) wollte ich hier mal fragen, ob jemand ähnliche Erfahrungen gemacht hat bzw. woran es nun liegen kann.

Danke für Eure Antworten.

PS: Passat Lim. Bj. 99; 1.8T Tiptronic; 90Tkm.
Mit Zitat antworten
  #2  
Alt 20.03.2003, 14:19
beetle24
Gast
 
Beiträge: n/a
Standard

Du bist auch sicher, dass der Leistungseinbruch nicht mit starken Vibrationen einhergeht (Laufen auf 3 Zylindern) ??

Und wenn Du auskuppelst, hast Du einen stabilen Leerlauf oder stirbt dann der Motor ?

Gruß
Mit Zitat antworten
  #3  
Alt 20.03.2003, 18:06
Jack
Gast
 
Beiträge: n/a
Standard

Ich kenne das Problem von einem Golf. Dort war der Auslöser das Motorsteuergerät.
Vielleicht hilft dir das ja weiter.


Bye
Mit Zitat antworten
  #4  
Alt 20.03.2003, 18:57
1.8Tler
Gast
 
Beiträge: n/a
Standard

Hallo beetle24 und alle anderen,

während der Aussetzer im Fahrtzustand ist es mehr ein ruckeln, in etwa: mal ein paar Zündungen und dann mal keine....
Im Stand ist der Leerlauf stabil, wenn ich aber Gas gebe kommt es wieder zu den Aussetztern und der Wagen fängt an zu "schaukeln" - Unwucht durch Zündausfall bzw. unregelmäßiges zünden ?!

Wenn es das Motorsteuergerät wäre, würde der Fehlerspeicher dann auch "Gemisch zu mager" ausgeben?

Danke für weiterführende Antworten.
Mit Zitat antworten
  #5  
Alt 20.03.2003, 21:11
beetle24
Gast
 
Beiträge: n/a
Standard

Wenn es ruckelt, würde ich mal auf die Stabzündspulen tippen.

Falls Du einen der folgenden Motore eingebaut hast: AWT, AWM, AUG, ALT könnten Zündspulen der Type 06B 905 115H eingebaut sein. Die müssen raus - und durch die Type 115J ersetzt werden.

VW macht das aber nicht pauschal - Du müsstes dort Zündaussetzer reklamieren - dann wird per Diagnose geprüft, welcher Zylinder ausgefallen ist.

Obgleich eigentlich die Mj erst ab 2001 betroffen sind - könnten im Austausch die Zündspulen beim Vorbesitzer eingebaut worden sein - ich würde das auf jeden Fall abklären lassen - kostenlos für Dich - darauf solltest Du bestehen.

Wenn das alles klar ist, vermute ich einen sporadischen Ausfall in der Kommunikation zwischen Gaspedalmodul >= > Steuergerät >=> Drosselklappensteller. Bekanntlich wird das "Gas" elektrisch vorgegeben - die Rückmeldung der Drosselklappenstellung ebenfalls. Eine der 3 Komponenten könnten defekt sein.

Wie gesagt, die Raterei ist vage - zu guter letzt ist es der Luftmassenmesser - der allerdings springt nicht so heftig in seinem Meßwert.

Signifikant für keinen LMM-Fehler ist eigentlich das "Schütteln". Ein LMM beeinflusst zwar stark die Leistung - aber "sauber"

Viel Erfolg
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:48 Uhr.