GUTE FAHRT Forum > Technik > Motor

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 08.01.2004, 10:35
ffuchser2
Gast
 
Beiträge: n/a
Standard 0,8s scheller als Serie auf 100km/h?

Da ist ja die Serie schon schneller als dein S3 war,!

Wenn ich mich recht an deine postings erinnere
Sonst nimm mal den A2 3l, der ist schneller als ein R32 und produziert sprit, die Getriebe halten jedoch auch nicht wenn man einen Chip rein macht.


PS das Ganze Getriebe ist beim Golf nur auf max 350 Nm ausgelegt, beim 100PS sogar nur bis 250Nm
Wie soll es da denn 380Nm halten? sei froh das nur die Kupplung kommt.
Mit Zitat antworten
  #17  
Alt 08.01.2004, 10:42
Naranja
Gast
 
Beiträge: n/a
Standard

Zitat:
Original geschrieben von TranceRulez
Und ich glaube ein 100 PS TDI hätte es mittlerweile auch getan, denn ich bin seit September echt fast NUR im Stau unterwegs und NIE über 180 km/h gefahren...
Dann könntest du aber jetzt das gleiche Problem haben. Wie ich kürzlich in meinem Posting mit dem Titel "Unregelmäßiger Beschleunigung" berichtete, habe ich annähernd dasselbe Problem wie du in meinem originalen 100 PS TDI. Und das bei gerade mal 20 TKM und eigentlich schonender Fahrweise. Nachdem ich das Rutschen erst nur im 4. Gang bemerkt hatte, tritt es nun auch im 5. auf. Nächste Woche bekomme ich auf Gewährleistung eine neue Kupplung eingebaut.
Mit Zitat antworten
  #18  
Alt 08.01.2004, 11:34
TranceRulez
Gast
 
Beiträge: n/a
Standard

soooo...

also das ganze geht auf Garantie. Bin mir aber sicher, dass nicht jede Werkstatt so drauf ist.

Der Werkstattmeister meinte nur: Problem war sehr gut nachvollziehbar...

Jetzt bekomm ich eine komplett neue Kupplung, Auto ist Samstag fertig - ich bekomme auch einen Leihwagen!!! Das nenn ich doch mal Service - kam ja in letzter Zeit nicht so häufig vor!

Trotzdem bin ich am Grübeln ob ich den Chip rausnehmen lasse, da ich irgendwie keine Lust mehr habe nach Ablauf der Garantie nochmal sowas zu erleben...

@ffuchser2: Serie 8,6 Sekunden, mit Tuning 7,8 Sekunden.... wie kann der TDI dann schneller sein als ein S3, der 13 Liter SP schluckt?(6,5 Sekunden 0-100). Ich hab mal was von 100-200 berichtet, wo der TDI 25,8 Sekunden im 5. gebraucht hat... ein Serien-S3 ist nur 3 Sek. schneller. Das war alles aber irgendwie hat das nix mit diesem Thread zu tun. Ausserdem ist mir sowas sooo schnuppe, man kann eh nicht schneller als 100 hier fahren auf der AB in der Metropolregion Hamburg... nervt mich alles an und bin froh, wenn ich bald den HVV nutzen kann und auf das Auto verzichten kann.

Kann übrigens sein, dass das beim 100 PS TDI auch passiert wäre... aber da sieht man mal wieder... Langzeittest bei VW gabs wohl für diese Art von Kupplungen im TDI nicht!
Mit Zitat antworten
  #19  
Alt 08.01.2004, 11:59
pergamoni
Gast
 
Beiträge: n/a
Standard

Hallo!

Hast du deinen Chip seinerzeit eigentlich eintragen lassen?

Soweit ich weiß, will ABT für den Umtausch der Chips ca. 150€ haben.
Mit Zitat antworten
  #20  
Alt 08.01.2004, 12:01
TranceRulez
Gast
 
Beiträge: n/a
Standard

Hi Marc,

ABT ließ mir gar keine Wahl... ich musste den Chip eintragen lassen.

150 Euro sind ja ok, vielleicht finde ich jemanden mit gleicher Steuergerätnummer, dann tausche ich...
Mit Zitat antworten
  #21  
Alt 08.01.2004, 12:06
PD-TDI
Gast
 
Beiträge: n/a
Standard

Den Chip würde ich schon raus bauene, wenn dein Händler schon so kulant ist und VW nicht mitteilt, dass du einen Chip drin hattest (kannst dem Händler wirklich Danke sagen).
Mit Zitat antworten
  #22  
Alt 08.01.2004, 12:15
pergamoni
Gast
 
Beiträge: n/a
Standard

Zitat:
Original geschrieben von TranceRulez
Hi Marc,

ABT ließ mir gar keine Wahl... ich musste den Chip eintragen lassen.

150 Euro sind ja ok, vielleicht finde ich jemanden mit gleicher Steuergerätnummer, dann tausche ich...

Na ja,
ich hatte meinen Fahrzeugbrief etc. nicht dabei gehabt, diesen aber nachträglich dann dorthin geschickt. Ein Freund von mir meinte aber, dass ich (angeblich?) auch eine TÜV-Bescheinigung von ABT hätte mit mir führen können, so dass ich keinen Eintrag in meinen Fahrzeugbrief bekommen hätte. Leider weiß ich nicht genau, ob dem so ist - vielleicht jmd anderes???

150€ sind okay? Na ja, andere Tuner bieten eine kostenlose Rückrüstung an...

Habe jetzt auch endlich meine Navi-Lösung fertig und nach deinen Bildern im anderem Forum konnte ich mein Kabelsalat auch unsichtbar machen. Mit dem POI-Warner und allem weiterem bin ich auch super zufrieden und froh, keinen Festeinbau genommen zu haben.

GM
Mit Zitat antworten
  #23  
Alt 08.01.2004, 12:25
beetle24
Gast
 
Beiträge: n/a
Standard

Moin...
... ich habe recht viele kennengelernt, die bei ABT ein Tuning ihres 1,8T haben durchführen lassen und bis heute kein Problem hatten - mit Ausnahme der Erkenntnis, dass sie wohl SuperPlus tanken mussten und an der gestiegenen Vmax wegen des hohen Drehzahlniveaus keine rechte Freude hatten

Ich meine, dass der Kupplungsdefekt nicht mit dem ABT-Tuning in Zusammenhang steht, sondern - wenn man den Berichten hier Glauben schenken darf - eher mit den TDI-Motoren. Genau so gut hätte 4 Wochen nach dem Wechseln eines Scheibenwischers der Defekt auftreten können

Eine schwächelnde Kupplung wird natürlich bei einem höherem Moment infolge Tuning oder überwiegend Bergfahrten sicher eher defekt - aber nicht zwangsweise.

Von dem Vorwurf an ABT, mögliche negative Folgen verschwiegen zu haben, würde ich nicht reden. Erst einmal weiss ich nicht, was der Kunde an Info unterschrieben hat - zum anderem ist doch wohl jedem Leistungswilligem klar, dass nach einem Tuning Bauteile, Antriebswellen, Kupplung und Motor stärker belastet werden und eine geringe Lebensdauer haben.

Schöne Grüsse
Mit Zitat antworten
  #24  
Alt 08.01.2004, 12:30
TranceRulez
Gast
 
Beiträge: n/a
Standard

Freut mich, das das mit dem Navi geklappt hat...

Das mit der Rückrüstung... werde mal mit ABT sprechen... vielleicht find ich ja jemanden der den Chip nehmen würde...

Übrigens PD-TDI weiss mein Händler von dem Chip - trotzdem geht es auf Garantie, weil es ein bekanntes TDI-Problem ist.

Ich schiebe die Schuld gar nicht mehr zwingend auf ABT, aber gestern als ich das Post verfasst habe sah alles danach aus....
Mit Zitat antworten
  #25  
Alt 08.01.2004, 13:03
PD-TDI
Gast
 
Beiträge: n/a
Standard

Zitat:
Original geschrieben von TranceRulez
Freut mich, das das mit dem Navi geklappt hat...

Das mit der Rückrüstung... werde mal mit ABT sprechen... vielleicht find ich ja jemanden der den Chip nehmen würde...

Übrigens PD-TDI weiss mein Händler von dem Chip - trotzdem geht es auf Garantie, weil es ein bekanntes TDI-Problem ist.

Ich schiebe die Schuld gar nicht mehr zwingend auf ABT, aber gestern als ich das Post verfasst habe sah alles danach aus....
Ist ja klar, dass er das weiß...allerdings könnten dir trotzdem Probleme daraus erwachsen, wenn er es an VW weitermelden würde.....

Das die TDI-Kupplung nach den Posts zu schwach seien, ist ein anderer Punkt.
Mit Zitat antworten
  #26  
Alt 08.01.2004, 13:04
pergamoni
Gast
 
Beiträge: n/a
Standard

Zitat:
Original geschrieben von TranceRulez
Freut mich, das das mit dem Navi geklappt hat...

Das mit der Rückrüstung... werde mal mit ABT sprechen... vielleicht find ich ja jemanden der den Chip nehmen würde...

Übrigens PD-TDI weiss mein Händler von dem Chip - trotzdem geht es auf Garantie, weil es ein bekanntes TDI-Problem ist.

Ich schiebe die Schuld gar nicht mehr zwingend auf ABT, aber gestern als ich das Post verfasst habe sah alles danach aus....

Wieso dann den Chip rausbauen, wenn es ein TDI-Problem sein könnte/ist? Auf die neue Kupplung hast du zudem noch Garantie...

Hast du eigentlich mal eine nachträgliche Leistungsmessung gemacht (Nm/PS)?
Mit Zitat antworten
  #27  
Alt 08.01.2004, 13:06
TranceRulez
Gast
 
Beiträge: n/a
Standard

ich habe mich seit dem Sommer mit dem Thema Auto überhaupt nicht mehr auseinandergesetzt, weil ich keine Zeit dafür hab. Was ich brauche ist ein funktionierendes Auto und wenn der Chip dies verhindert fliegt er raus...

Mein Auto sieht momentan echt aus wie sau, hab den seit August glaub ich nicht mehr saubergemacht, keine Zeit....
Mit Zitat antworten
  #28  
Alt 08.01.2004, 13:09
pergamoni
Gast
 
Beiträge: n/a
Standard

Zitat:
Original geschrieben von TranceRulez
ich habe mich seit dem Sommer mit dem Thema Auto überhaupt nicht mehr auseinandergesetzt, weil ich keine Zeit dafür hab. Was ich brauche ist ein funktionierendes Auto und wenn der Chip dies verhindert fliegt er raus...

Mein Auto sieht momentan echt aus wie sau, hab den seit August glaub ich nicht mehr saubergemacht, keine Zeit....

Das hätte ich nach den Fotos zum Naviumbau gar nicht bei dir vermutet, da sah der Wagen jedenfalls extrem clean aus...
Mit Zitat antworten
  #29  
Alt 08.01.2004, 13:20
TranceRulez
Gast
 
Beiträge: n/a
Standard

ja das war mal... so Mai/Juni müssten die Fotos sein.

Nach dem Sommerurlaub kam alles anders...
Mit Zitat antworten
  #30  
Alt 09.01.2004, 11:36
TranceRulez
Gast
 
Beiträge: n/a
Standard

...fahre gerade einen Lupo 3L in quietschgelb.... mit so einer Automatik... ich will ja nichts sagen... aber dieser Lupo ist einfach genial...
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:47 Uhr.