GUTE FAHRT Forum > Technik > Elektrik/Beleuchtung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 18.08.2004, 15:38
A3TDI
Gast
 
Beiträge: n/a
Standard Verbrauchsanzeige justieren + Bremsen

Hallo zusammen!

Ich fahre seit 3 Wochen einen Polo GT TDI 96 kW. Heute war ich bei meinem "Freundlichen" und wollte die Verbrauchsanzeige einstellen lassen, weil sie meineserachtens viel zu viel anzeigt. Wenn die Reichweitenanzeige auf 0 km steht, komm ich ca. noch 80 - 100 km weit. Leider haben die Jungs in meiner Werkstatt das nicht hinbekommen, ich hab aber vor langer Zeit hier im Forum mal einen Thread gelesen in dem stand, dass eine Justierung möglich sei. Weiß da vielleicht einer von Euch bescheid? Achja, es ist die große MFA, die mit Navi verbaut wird.

Der eigentliche Grund, warum ich heute in meiner Werkstatt war, ist aber ein anderer. Ich habe jetzt knapp über 3000 km drauf und mir ist heute früh aufgefallen, dass die hinteren Bremsscheiben noch "jungfräulich" sind. Keine Riefen und nichts. Mir ist vorher bei stärkeren Bremsmanövern schon aufgefallen, das das Fahrzeugheck unheimlich leicht wird und fast ins Schleudern gerät - als ob die hinteren Bremsen überhaupt nicht ziehen. Der Wagen kam dann auf den Bremsprüfstand, scheinbar alles OK. Als sie den Wagen dann aber an die Diagnose gehängt haben (wegen der MFA), ist der Fehler "Brems- oder ABS Steuergerät defekt" ausgegeben worden. Es weiß aber niemand, ob das was mit den hinteren Bremsen zu tun hat. Die Bremsscheiben waren hinten wirklich noch jungfräulich, das hat auch der Meister gesagt. Bremsstaub gabs auf den hinteren Felgen auch absolut keinen. Für mich alles ziemlich misteriös! Am Montag soll nun dieses Steuergerät ausgetauscht werden. Vielleicht weiß jemand von Euch, was in meinem Polo vorsich geht!

Ich freue mich über jede Antwort
Viele Grüße
Tim
Mit Zitat antworten
  #2  
Alt 18.08.2004, 15:57
ffuchser2
Gast
 
Beiträge: n/a
Standard Achtung Denkfehler

Das Auto kann nur leicht werden hinten und drohen auszubrechen, wenn es hinten überbremst. Also genau andersrum als bei Dir. Wenn jedoch Dein ABS ausfällt, dann hast Du hinten auch keinen elektronischen Bremsdruckreduzierer mehr, d.h. dieses führt zum überbremsen der hinteren Räder und damit zu Deinem von Dir beschriebenen Problem. Ob nach 3Tkm schon was sichtbar ist auf den hinteren Scheibenbremsen weiß ichnicht
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:41 Uhr.