GUTE FAHRT Forum > Technik > Getriebe

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 20.06.2003, 15:34
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard Getriebe pfeift und "rauscht" bei nagelneuem A4

Hi!

Das neue Getriebe ist schon leicht zu schalten, hakelt aber auch noch ein bisschen. Aber schon nach etwa 10 km im 4. Gang (mal auch kurz im 3.) machte das (so vermute ich) Getriebe etwas Krach. Es Pfeifte mit einem hohen sehr lautem Ton bei der Beschleunigung über das komplett verwendete Drehzahlband. Wenn man das Gas komplett wegnahm, kratzte es irgendwie, als würden sich evtl. 2 Zahnräder aneinander reiben. Das Pfeifen hörte sich wie das Pfeifen des Turboladers an. Nur das ich das zu 100% ausschließen kann.

Also gleich als ich heimgekommen bin, ab zur Werkstatt und eine Probefahrt mit dem Meister. Natürlich war dann nichts zu hören. Der berühmte Vorführeffekt. Der sagte nur, ich solle das mal beobachten und ihm mal mitteilen, wann dies Auftritt (Drehzahlband, usw.).

Aber was auch komisch ist, als ich dann von der Werkstatt heim über den Berg gefahren bin, fing es wieder an. Etwa 3 km vor der Garage war wieder nichts mehr zu hören. Vor 30 Minuten bin ich dann noch an der Tankstelle zwecks Überprüfung des Reifendrucks gewesen. Hier war weiterhin nichts mehr zu hören.

Weiß jemand, was das sein kann?
Könnte es evtl. sein, dass sich dies mit zunehmender Laufleistung (Einfahrfase) gibt?

Wie gesagt, bei der letzten Fahrt ist es nicht aufgetaucht. Morgen mache ich mal eine größere Spritztour, mal sehen wie sich das Getriebe dann verhält.

Wäre für jede Information dankbar.

Mir macht das Getriebe schon Sorgen. Hoffe zumindest, dass es besser wird.

Gruß
A4 Avant V6 TDI
Mit Zitat antworten
  #2  
Alt 20.06.2003, 16:02
FloriV5
Gast
 
Beiträge: n/a
Standard Re: Getriebe pfeift und "rauscht" bei nagelneuem A4

Zitat:
Original geschrieben von A4 Avant V6 TDI
Weiß jemand, was das sein kann?
Könnte es evtl. sein, dass sich dies mit zunehmender Laufleistung (Einfahrfase) gibt?
ich würde noch ein bisschen abwarten, ein paar km abspulen und dass ganze erstmal richtig einfahren... bei A4 wars auch so, dass sich der Rückwärtsgang anfangs sehr schwer einlegen ließ, nochdazu hörte man auch ein lauteres klacken beim zurückschalten. dieses war allerdings nach der einfahrphase weg und dass getriebe lies sich zum schluß hinaus butterweich schalten. ich würde einfach noch ne weile warten.... ist ja schließlich neu und muss sich auch erst einlaufen
Mit Zitat antworten
  #3  
Alt 20.06.2003, 18:04
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Ja, das hoffe ich auch, dass die Geräusche mit dem Einfahren verschwinden. Ist nämlich ein super Auto.

Gruß
A4 Avant V6 TDI
Mit Zitat antworten
  #4  
Alt 20.06.2003, 18:06
Julian
Gast
 
Beiträge: n/a
Standard

Hm, hör mal genau hin, was es sein könnte, schau auch mal -soweit das geht- im Motorraum nach, ob da etwas undicht ist (Ölverlust).
Normal sollte das Getriebe maximal etwas schwergängig zu schalten sein (muß sich halt alles etwas einspielen), aber mehr auch nicht.

Ev. bläst auch der Turbo etwas ab und das Ladedrucksystem ist undicht.

Wenn es weiterhin vorhanden ist, sollte der Getriebeölstand geprüft werden und der Feherl schriftlich festgehalten werden. Wenn Produktionsspäne im Getriebe liegen, kann es nämlich auch solche Geräusche geben. Nicht daß du dann hinterher auf den Kosten sitzen bleibst.
Mit Zitat antworten
  #5  
Alt 20.06.2003, 18:24
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Zitat:
Original geschrieben von Julian
Hm, hör mal genau hin, was es sein könnte, schau auch mal -soweit das geht- im Motorraum nach, ob da etwas undicht ist (Ölverlust).
Normal sollte das Getriebe maximal etwas schwergängig zu schalten sein (muß sich halt alles etwas einspielen), aber mehr auch nicht.

Ev. bläst auch der Turbo etwas ab und das Ladedrucksystem ist undicht.

Wenn es weiterhin vorhanden ist, sollte der Getriebeölstand geprüft werden und der Feherl schriftlich festgehalten werden. Wenn Produktionsspäne im Getriebe liegen, kann es nämlich auch solche Geräusche geben. Nicht daß du dann hinterher auf den Kosten sitzen bleibst.
Das Geräusch hört sich eher an, als eine singende Säge. Ist aber wie gesagt, nicht immer da.

Einen Ölverlust konnte ich bisher nicht feststellen. Es lässt sich eigentlich so schalten, wie mein altes, recht leicht. Nur der 4. Gang geht noch etwas hakelig. Aber auch in diesem 4. Gang tritt das "Singen" hauptsächlich auf. 2x ist es im 3. Gang aufgetreten, dann war aber im 4. nichts zu hören. Bei den letzten 2 kurzen Fahrten war es nicht mehr zu hören, toi toi toi. In den anderen Gängen ist hiervon nichts zu bemerken.
Ich tippe auch auf evtl. Späne.

Also den Turbo schließ ich jetzt aus, da dieser normale Geräusche von sich gibt und der Motor sehr gut beschleunigt.

Morgen fahre ich eine größere Strecke ca. 500 km, mal sehen, ob es dann wieder auftritt. Wenn es nach 2.000 - 3.000 km immer noch da ist, dann wird meine Werkstatt auf jedenfall wieder von mir hören. Dann lass ich auch mal das Getriebeöl überprüfen.

Gruß
A4 Avant V6 TDI
Mit Zitat antworten
  #6  
Alt 21.06.2003, 11:31
Julian
Gast
 
Beiträge: n/a
Standard

Hm, versuche mal im 1.Gang zu fahren, stehenzubleiben und Auszukuppeln (Kupplung treten) und nach etwa 3sec Stand den Rückwärtsgang einzulegen.

Knartscht das sehr bzw. geht ein Ruck durch das Fahrzeug?
Mit Zitat antworten
  #7  
Alt 22.06.2003, 16:11
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Hi!

Gestern habe ich meine längere Fahrt antreten wollen. Knapp 100 km war das Getriebe in Ordnung. Dann auf der A8 knapp vor Augsburg an einem Berg bei Zusmarshausen sprang auf einmal der 6. Gang heraus und der Leerlauf war drin. Ohne einen Gruß vom Getriebe. Ich legte diesen wieder ein. Dies passierte dann mind. 6 - 7 mal kurz hintereinander. Dann pfeifte und kratzte es wieder deutlich im 3. Gang.

Daraufhin brach ich meine Fahrt ab und fuhr im 5. Gang zur heimischen Werkstatt. Zwischendurch versuchte ich den 6. Gang wieder zu nutzen. Er spang dann nochmals heraus, danach aber nicht mehr. Ich Sprach dann in der Werkstatt das Problem nochmals an. Die sagten nur, ich solle am Montag kommen, da gerade kein Techniker da sein. Ich fragte, ob sie wenigstens nach dem Getriebeöl sehen können. Ja hieß es. Also Auto auf die Hebebühne.

Ergebnis: Getriebeölstand war ganz knapp unter minimal. Es wurde etwas Öl aufgefüllt und eine kleine Probefahrt durch einen Mechaniker gemacht. Es sprang weder der 6. Gang heraus, noch Pfeifte es laut. Nur im 5. und 6. Gang pfeift es (hoher Pfeifton) noch leicht. Man sagte mir aber, dass dies normal sein.

Danach trat ich eine kleinere Fahrt an (ca. 150-200 km), um zu sehen, ob das Getriebe jetzt ruhig läuft. Heute habe ich dann meine rund 600 km Fahrt hinter mich gebracht.

Fazit: Es pfeift leise mit einem hohen Ton ab und zu im 5. und fast immer im 6. Gang zwischen 100 und 150 km/h. So 20 km bevor ich zuhause war, kratzte es mal kurz im 4. ganz und pfiff leise. Aber danach war wieder alles ruhig, bis auf das hohe Pfeifgeräusch im 6. Gang. Vielleicht fehlt noch ein bisschen Getriebeöl?

Aber man kann sagen, dass das Getriebe, bis auf das hohe Pfeifen im 6. Gang, jetzt richtig läuft.

Was meint ihr hierzu? Soll ich das so lassen oder nochmals zur Werkstatt fahren? Das Problem ist überigens schriftlich festgehalten worden.


@Julian

Muß ich mal bei Gelegenheit versuchen. Warum, was hätte das zu bedeuten?

Gruß
A4 Avant V6 TDI
Mit Zitat antworten
  #8  
Alt 23.06.2003, 07:14
Julian
Gast
 
Beiträge: n/a
Standard

Daß die Kupplung nicht richtig trennt....
Mit Zitat antworten
  #9  
Alt 23.06.2003, 15:55
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Zitat:
Original geschrieben von Julian
Hm, versuche mal im 1.Gang zu fahren, stehenzubleiben und Auszukuppeln (Kupplung treten) und nach etwa 3sec Stand den Rückwärtsgang einzulegen.

Knartscht das sehr bzw. geht ein Ruck durch das Fahrzeug?
Hi,

habe es versucht. Im 1. Gang gefahren, dann angehalten und ausgekuppelt. Es ist definitiv kein Geräusch gewesen, als ich in den Rückwärtsgang geschaltet habe.

Gruß
A4 Avant V6 TDI
Mit Zitat antworten
  #10  
Alt 23.06.2003, 16:47
Rudi
Gast
 
Beiträge: n/a
Standard

Ich würde an Deiner Stelle nicht lange fackeln und sofort auf ein neues Getriebe bestehen. Es ist längst nicht mehr Stand der Technik, daß ein Getriebe Geräusche macht bzw. die Gänge von selbst rausspringen!

Mein 6G-Getriebe macht von Anfang an zwischen 120 und 130 km/h im 5. und 6. Gang leise Heulgeräusche unter Last.
Lt. VW sollte sich das mit der Zeit geben. Hat es nicht (bald hat die Kiste 20.000 km drauf). Da ich leider keine Zeit und Lust habe, den Wagen wieder tagelang in der Werkstatt stehen zu lassen (war da schon zig mal wg. anderen sehr ärgerlichen Garantiesachen), soll VW das bei der 1. Inspektion lösen (neues Getriebe oder sonst was).

Das etwas nicht o. k. ist, hat mir ein Vertriebsmitarbeiter von VW, der den Wagen nach meiner Reklamation probefuhr, bestätigt.

Wie gesagt, bestehe auf ein neues Getriebe. Audi soll in dieser Beziehung auch um einiges kulanter als VW sein.
Mit Zitat antworten
  #11  
Alt 23.06.2003, 17:46
Speedy
Gast
 
Beiträge: n/a
Standard

Audi hatte die ganze Zeit mit dem 6-Gang-Getriebe wegen dem Pfeiffen Probleme.
Laut Audi soll die Werkstatt keine Reparaturversuche unternehmen, weil es z. Zt. noch keine techn. Lösung gebe.
Dieses Problem sollte eigentlich durch den Einsatz der neuen Getriebegeneration behoben sein.

Gruß
Mit Zitat antworten
  #12  
Alt 23.06.2003, 18:10
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Hi,

habe heute nochmals mit dem Werkstattmeister gesprochen. Der sagte auch, dass das Herausspringen des Ganges nicht normal ist, selbst wenn zu wenig Öl drin wäre.

Er hat das jetzt Audi mitgeteilt und sagte, er wird versuchen ein neues Getriebe zu bekommen. Das könne man bei einem nagel neuen Auto nicht so lassen.

Bin mal gespannt, was da jetzt herauskommt. Denke mal, dass ich es morgen erfahre. Hoffe auch auf ein neues Getriebe, dass baldmöglichst eingebaut wird.

Gruß
A4 Avant V6 TDI

PS: Denn so wie er jetzt ist, macht er keinen großen Spaß. Man lebt hier doch mit der Angst, dass das Auto mal wegen Getriebeschadens stehen bleibt.
Mit Zitat antworten
  #13  
Alt 23.06.2003, 18:19
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Original geschrieben von A4 Avant V6 TDI
Hi,

habe heute nochmals mit dem Werkstattmeister gesprochen. Der sagte auch, dass das Herausspringen des Ganges nicht normal ist, selbst wenn zu wenig Öl drin wäre.

Er hat das jetzt Audi mitgeteilt und sagte, er wird versuchen ein neues Getriebe zu bekommen. Das könne man bei einem nagel neuen Auto nicht so lassen.

Bin mal gespannt, was da jetzt herauskommt. Denke mal, dass ich es morgen erfahre. Hoffe auch auf ein neues Getriebe, dass baldmöglichst eingebaut wird.

Gruß
A4 Avant V6 TDI

PS: Denn so wie er jetzt ist, macht er keinen großen Spaß. Man lebt hier doch mit der Angst, dass das Auto mal wegen Getriebeschadens stehen bleibt.
Hallo,
wurde schon mal die "Getriebebetätigung" , Seil oder Gestänge kontrolliert?
Ein Gang springt auch ohne Öl nicht raus!!!!
Nur "frißt" das Getriebe dann.
Ist der Schalthebel bei der Fahrt etwas "beweglich"?
Oder ist die Getriebebetätigung durch Gestänge oder Seile schwergängig?
Bitte event. unfachmännische Begriffe zu entschuldigen, ich entstamme der "Elektronikzunft"!!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #14  
Alt 23.06.2003, 18:42
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.352
Standard

Zitat:
Original geschrieben von gwg
Hallo,
wurde schon mal die "Getriebebetätigung" , Seil oder Gestänge kontrolliert?
Ein Gang springt auch ohne Öl nicht raus!!!!
Nur "frißt" das Getriebe dann.
Ist der Schalthebel bei der Fahrt etwas "beweglich"?
Oder ist die Getriebebetätigung durch Gestänge oder Seile schwergängig?
Bitte event. unfachmännische Begriffe zu entschuldigen, ich entstamme der "Elektronikzunft"!!
MfG
Günther
Es wurde bisher nichts geprüft und nur das Getriebeöl aufgefüllt. Der Meister hat ja heute gleich gesagt, dass er versuche, ein neues Getriebe zu bekommen.

Das Getriebe läßt sich leicht schalten. Nur der 4. Gang, bei dem es früher sehr Pfiff, ist etwas schwergängig einzulegen. Es kam auch schon beim Einlegen des 4. Ganges zu "Grüßen vom Getriebe", obwohl der Gang vor dem Einkuppeln schon eingelegt war. Und beim Einlegen des 2. Ganges (vom 1.) gibt es ein leichtes kratzendes Geräusch.

Gruß
A4 Avant V6 TDI
Mit Zitat antworten
  #15  
Alt 23.06.2003, 18:47
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Original geschrieben von A4 Avant V6 TDI
Es wurde bisher nichts geprüft und nur das Getriebeöl aufgefüllt. Der Meister hat ja heute gleich gesagt, dass er versuche, ein neues Getriebe zu bekommen.

Das Getriebe läßt sich leicht schalten. Nur der 4. Gang, bei dem es früher sehr Pfiff, ist etwas schwergängig einzulegen. Es kam auch schon beim Einlegen des 4. Ganges zu "Grüßen vom Getriebe", obwohl der Gang vor dem Einkuppeln schon eingelegt war. Und beim Einlegen des 2. Ganges (vom 1.) gibt es ein leichtes kratzendes Geräusch.

Gruß
A4 Avant V6 TDI
Hallo,
die "Getriebebedienung" kann man doch einstellen!!!!
Bei meinem 6-Gang-Bora-Getriebe gibt es 2 Schaltgestänge außerhalb des Getriebes. Diese kann man justieren!!!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:52 Uhr.