GUTE FAHRT Forum > Technik > Getriebe

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 05.05.2004, 19:48
Kaiger Kaiger ist offline
Erfahrener Benutzer
 
Registriert seit: 20.08.2003
Beiträge: 142
Standard 1.+2. Gang lässt sich nur schwer einlegen!

Folgendes Problem:
Wenn mein Golf über Nacht draussen steht lässt sich morgens (wenn ich ihn zb. im dritten Gang abgestellt hab) der erste Gang nur nach mehrerem hin und her einlegen. Ich komm gar nicht in den Schaltweg rein und kann nur im Leerlauf bleiben. Erst nach einigem Probieren gelingt es.
Woran kann das liegen? Getriebeschaden?

90-Ps TDI, Bj. 98, 120tkm
Mit Zitat antworten
  #2  
Alt 05.05.2004, 20:19
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Ist das ein Sechsganggetriebe? Dort gab es ähnliche Probleme.
Gelöst wurde das, wenn ich mich recht erinnere, mit einem neuen, geänderten Getriebeöl welches bei jedem VW-Schrauber gibt.

Ein bisschen schwer einlegen bei Kälte gehört zur Markenidentität.
Mit Zitat antworten
  #3  
Alt 05.05.2004, 20:45
Kaiger Kaiger ist offline
Erfahrener Benutzer
 
Registriert seit: 20.08.2003
Beiträge: 142
Standard

ne das normale 5-gang
ein bisschen schwer bin ich ja gewohnt , aber das er sind kein millimeter bewegt schockiert mich
Mit Zitat antworten
  #4  
Alt 05.05.2004, 21:16
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Kaiger
ne das normale 5-gang
Das mit dem Öl würde ich trotzdem versuchen, soll wohl auch mit einem Fünfganggetriebe was bringen.
Ein bisschen neu einstellen sollte ggf anschließend auch noch möglich sein wenn das Problem weiter besteht.
Mit Zitat antworten
  #5  
Alt 05.05.2004, 22:00
Kaiger Kaiger ist offline
Erfahrener Benutzer
 
Registriert seit: 20.08.2003
Beiträge: 142
Standard

Ich werd morgen meinen freundlichen mal drauf ansprechen!

Das komische ist ja das das Problem NUR auftritt wenn der Wage ne Nacht gestanden hat. Während der Fahrt oder nach max. 5-7h Stillstand ist davon nichts zu merken
Ganz extrem wars als ich Montag zur Arbeit wollte, da hab ich fast ne Minute rumgerührt eh ich den Gang drin hatte. (Der Wagen wurde das Wochenende nicht bewegt). Sobald der Gang drin ist, was erheblich hakelig von statten geht, läuft alles normal und "flüssig"
Mit Zitat antworten
  #6  
Alt 05.05.2004, 22:50
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Kaiger
Ich werd morgen meinen freundlichen mal drauf ansprechen!

Das komische ist ja das das Problem NUR auftritt wenn der Wage ne Nacht gestanden hat. Während der Fahrt oder nach max. 5-7h Stillstand ist davon nichts zu merken
So eine Schale Öl scheint die Temperatur recht gut zu halten, ein paar Grad Unterschied können da schon viel in der Zähigkeit ausmachen. Bei den alten 15/20W40 Motorölen merkt man ja auch, dass sie im Kalten schlechter laufen als mit den neuen 0er/5er Ölen und im warmen Zustand kein Unterschied mehr da ist. Im Getriebe ist dann halt an der Synchronisation bei der Kälte zuviel Reibung und es hakt.

Ich hab mal bei nem VW-Fünfganggetriebe die Rückwärtssperre durchgebrochen, das hatte es auch nicht so mit dem unteren Gäng bei kalten Wetter.
Das ließ sich aber prima wieder einstellen, dürfte allerdings wenig mit nem TDI-Getriebe zu tun haben.
Mit Zitat antworten
  #7  
Alt 08.05.2004, 17:35
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.664
Standard

Ob die Kupplung richtig trennt, kannst du mit dem nicht synchronisierten Rückwärtsgang testen. Kupplung treten, einige Sekunden warten und R-Gang einlegen. Das muss ohne Kratz- oder Krachgeräusche möglich sein.

Den 1. Gang solltest du wie folgt einlegen, wenn du vorher im Leerlauf warst: Kupplung treten, ein oder zwei Sekunden warten (!) und erst dann den Gang mit wenig Kraft einlegen. Ist das Geräusch und das Ruckeln dann weg?

In diesem Fall könnte es nämlich tatsächlich eine Fehlbedienung sein. Viele Fahrer "würgen" den Gang nämlich rein, d.h. sie treten die Kupplung und legen sofort (ohne jede Wartezeit) den Gang mit Gewalt ein. In diesem Fall sind aber die Wellen im Getriebe noch nicht zum Stillstand gekommen und werden dann beim Einlegen eines Ganges mit Gewalt abgebremst. Da ist es dann normal, dass es zu einem Geräusch und einem Ruck kommt.

Gruß, Florian_MA
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:41 Uhr.