GUTE FAHRT Forum > Technik > Fahrwerk

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 17.12.2004, 11:13
rauschi
Gast
 
Beiträge: n/a
Standard schlechter Radioempfang bei Navi-MFD

Hallo,

habe einen Passat Mod. 2003 Limo mit gr. Navi. Leider gibt es fast keinen Sender,
den ich lange halten kann oder ohne Kratzen empfange (Raum Darmstadt/Rhein Main) und bei anderen Radios funktionert das gut.
Der Kundendienst findet keine Auffäligkeiten, weil deren "Test-Radiosender" funktioniert.
Hat jemand ähnliche Probleme oder Erfahrungen?

Danke und schönes Wochenende

Joe :confused:
Mit Zitat antworten
  #2  
Alt 17.12.2004, 14:41
steffenV6
Gast
 
Beiträge: n/a
Standard

Also eine Lösung gibt's da eigentlich nicht. Die letzte Radiogeneration (alpha, beta, gamma, MFD, MCD) von VW, die im Golf IV oder Passat verbaut wird, ist von der Empfangsqualität echt misserabel. Das ist zu einem gewissen Teil Stand der Technik.

Jetzt weiß ich aber nicht, wie schlimm es bei dir ist. Aus der Entfernung ist das sowieso schwer zu beurteilen. Aber wenn es wirklich arg schlimm ist, besonders im Vergleich mit einem anderen Passat gleicher Ausstattung, dann kann es natürlich auch andere Ursachen haben (defekte Antenne (Antennenverstärker) oder Kabelbruch im Antennekabel). Probier am besten mal eine neue Antenne. Bei dieser Triplex-Antenne (Radio, GPS, Telefon) kann es gut sein, dass sie durch Wassereintritt beschädigt wurde. Ist ein relativ bekanntes Problem.

Steffen
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:22 Uhr.