GUTE FAHRT Forum > Technik > Elektrik/Beleuchtung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 07.11.2008, 16:26
opi68
Gast
 
Beiträge: n/a
Frage Probleme mit der Nebelrückleuchte

xxxxxxxxxx

Geändert von opi68 (14.11.2008 um 11:47 Uhr)
Mit Zitat antworten
  #2  
Alt 07.11.2008, 20:39
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Ich kann nicht ganz das Problem erkennen, erwartest du dass die Nebelschlussleute auch bei reinem Tagfahrlicht leuchtet bzw. angemacht werden kann? Das wäre iirc nicht zulässig.
Mit Zitat antworten
  #3  
Alt 08.11.2008, 07:51
opi68
Gast
 
Beiträge: n/a
Standard

xxxxxxxxxx

Geändert von opi68 (14.11.2008 um 11:48 Uhr)
Mit Zitat antworten
  #4  
Alt 08.11.2008, 09:36
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Wenn du sie dann noch mal aus und wieder anmachst, bleibt sie dann auch aus?

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #5  
Alt 08.11.2008, 13:21
opi68
Gast
 
Beiträge: n/a
Standard

xxxxxxxxxx

Geändert von opi68 (14.11.2008 um 11:48 Uhr)
Mit Zitat antworten
  #6  
Alt 08.11.2008, 17:22
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Beschwert sich die Elektronik, dass eine Glühlampe ausgefallen ist?

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #7  
Alt 09.11.2008, 07:29
opi68
Gast
 
Beiträge: n/a
Standard

xxxxxxxxxx

Geändert von opi68 (14.11.2008 um 11:48 Uhr)
Mit Zitat antworten
  #8  
Alt 09.11.2008, 08:20
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Rückfahrlicht funktioniert aber oder? sonst hätte ich eine Idee, was falsch gelaufen ist.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #9  
Alt 09.11.2008, 16:52
opi68
Gast
 
Beiträge: n/a
Standard

xxxxxxxxxx

Geändert von opi68 (14.11.2008 um 11:49 Uhr)
Mit Zitat antworten
  #10  
Alt 09.11.2008, 17:11
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.672
Standard

Wenn ein solcher Fehler an meinem Auto existieren sollte, würde ich das vermutlich in 100 Jahren nicht merken. Der batterieschonende Fahrer schaltet ja das Licht erst ein, wenn der Motor schon läuft. Und von der NSL mache ich sowieso äußerst sparsam Gebrauch.

Neugierig wie ich bin, habe ich es aber dennoch eben mal ausprobiert. Zündung an, Licht an, NSL an und dann Motor gestartet. Bei mir blieb die NSL anschließend weiterhin an.

Es ist also möglicherweise bei deinem Auto tatsächlich ein Fehler vorhanden. Da sich dieser aber in der Praxis nicht auswirkt, würde ich nicht allzuviel Zeit und Geld in die Fehlersuche investieren.

Gruß, Florian_MA
Mit Zitat antworten
  #11  
Alt 09.11.2008, 20:52
opi68
Gast
 
Beiträge: n/a
Standard

xxxxxxxxxx

Geändert von opi68 (14.11.2008 um 11:49 Uhr)
Mit Zitat antworten
  #12  
Alt 09.11.2008, 21:49
Hoinzi
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von opi68 Beitrag anzeigen
Ich glaube Florian, dass Du da einen kleinen Denk- oder Verständnisfehler hattest ... oder ?
Das denke ich eigentlich nicht. Ich kann mich in den fast 20 Jahren, in denen ich selbst Auto fahren, nur an ein- oder zweimal erinnern, wo der Nebel so dicht war, dass eine Benutzung der NSL sinnvoll war...

Das kommt halt in den meisten Gegenden Deutschlands fast nie vor.

Grüße

Jan
Mit Zitat antworten
  #13  
Alt 10.11.2008, 06:02
opi68
Gast
 
Beiträge: n/a
Standard

xxxxxxxxxx

Geändert von opi68 (14.11.2008 um 11:49 Uhr)
Mit Zitat antworten
  #14  
Alt 10.11.2008, 07:15
Hoinzi
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von opi68 Beitrag anzeigen
Ja prima, das erzähle mal dem TÜV-Sachverständigen ... mein Golf wird im kommenden Jahr 3 Jahre alt und fällt dann wegen der defekten NSL durch !

Kein guter Ansatz ... oder ???
Kommt auf den Prüfer an. Ich hab schon Prüfungen erlebt, bei denen der Prüfer das Licht nur beschränkt auf Abblendlicht und Blinker überprüft hat, und einmal war ein Rücklichtbirnchen kaputt (das blöde Ding muss auf der Fahrt zum TÜV verreckt sein!), da bekam ich nur die freundliche Aufforderung, das Ding zu ersetzen. Wurde nicht mal als Mangel vermerkt.

Im Grundsatz hast Du schon recht, aber ich hätte halt auch die Befürchtung, dass man da viel Geld versenken kann, bevor eine Werkstatt da was findet...

Grüße

Jan
Mit Zitat antworten
  #15  
Alt 10.11.2008, 15:07
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.672
Standard

Zitat:
Zitat von opi68 Beitrag anzeigen
Ich glaube Florian, dass Du da einen kleinen Denk- oder Verständnisfehler hattest ... oder ?
Ja, kann sein. Ich bin davon ausgegangen, dass das Problem nur besteht, wenn du das Licht schon einschaltest während der Motor noch nicht läuft. Du hast zwar geschrieben, dass die NSL auch dann ausbleibt, wenn du das Licht aus- und wieder einschaltest, und danach hast du das Verhalten der NSL noch mal zusammenfassend beschrieben, aber auch hier wieder als "egal ob man den Lichtschalter nochmal betätigt oder nicht". Alle Schilderungen klangen für mich so, als ob du das Licht auf jeden Fall schon vor dem Motorstart eingeschaltet hattest. Daher auch mein Hinweis auf den batterieschonenden Start, also ohne Licht.

Einfache Frage: Wenn du das Licht ausgeschaltet lässt, den Motor startest, und dann erst das Licht + NSL einschaltest - geht es dann?

Gruß, Florian_MA
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:10 Uhr.