GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 25.05.2008, 19:10
C-VW
Gast
 
Beiträge: n/a
Standard Probleme Klima Golf IV

Hallo, ich hab ein Problem mit meiner Klima (Golf IV 1,6 16 V BJ 2003). Wenn es richtig warm draußen ist kommt auch nach 10 min Fahrt nur lauwarme Luft aus den Düsen (gestellt auf ganz kalt, Stufe 3, mittlere Düsen, mit und ohne Umluft). Wenn es etwas kühler draußen ist, kühlt die Klima auch richtig. Bei VW wurde das Kältemittel und Öl getauscht und das System auf Undichtheiten überprüft. Es hat sich aber am Problem nichts geändert. Hat Jemand eine Idee woran es liegen könnte? Der Klimakompressor läuft, ich merke einen deutlichen Leistungsverlust beim Einschalten der Klima.

Geändert von C-VW (25.05.2008 um 19:13 Uhr)
Mit Zitat antworten
  #2  
Alt 25.05.2008, 23:04
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Hast du eine Climatronic oder eine manuelle Klimaanlage?
Bei ersterem könnte es auch ein defekt an einer Steuerungsklappe oder einem Temperatursensor sein, die für zu geringe Kühlleistung verantwortlich ist.
Ggf mal den Fehlerspeicher auslesen lassen und Temperaturwerte auf Plausibilität prüfen.

MfG Der Braune
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:00 Uhr.