GUTE FAHRT Forum > Technik > Getriebe

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 16.08.2004, 16:39
BORA4motionTDI
Gast
 
Beiträge: n/a
Standard Wer kennt diese Phänomen?

Hallo allerseits,

ich war am Wochenende ein bißchen länger auf der Autobahn unterwegs und dabei ist mir folgendes passiert:

Wenn ich im 6. Gang die 200km/h (nach Tacho...) erreiche, dreht der Motor bei exakt 4.000 U/min. Doch dann geht´s nicht weiter. Der Wagen fängt an zu rucken, die Drehahl fällt ganz kurz und es hat den Anschein, als ob der Wagen ´nen neuen Anlauf versucht, die 200km/h bzw. 4.000 U/min-Marke zu überschreiten.

Hatte erst die Kupplung in Verdacht, aber in jedem anderen Gang dreht der Motor ohne zu mucken über die 4.000er Grenze. Der Motor an sich kann es auch nicht sein, läuft wie ein Sahnestückchen. Die Leistungsentfaltung ist über das ganze Drehzahlband wie es sich für ´nen 115PS TDI AJM mit kleinem(!!!) Chip gehört. Normalerweise war lt. Tacho immer so 210-215km/h drin und dann dreht der Motor immer so bei 4.200-4.300 U/min.

Kann das mein Getriebe sein, dass sich bei 83.000km anfängt zu verabschieden?

Bei normaler Fahrt fällt das nicht auf, passiert halt nur bei 4.000 U/min im 6. Gang. Kann damit ja auch schlecht zu VW fahren, oder? Wird bei Getriebeproblemen etwas im Fehlerspeicher abgelegt?

Gruß,
BORA4motionTDI
Mit Zitat antworten
  #2  
Alt 16.08.2004, 19:23
Jack
Gast
 
Beiträge: n/a
Standard

Schaltgetriebe sind rein machanisch, deshalb gibt es da auch keine Diagnosefunktion. Bei Automatik oder DSG dafür schon.

Ich sage jetzt mal das es nicht am Getriebe liegt, da dies ja keine Leistung wegnehmen kann, sondern im Fall eines Defekts entweder null Vortrieb oder Geräusche produziert. Und selbst wenn die Kupplung kaputt wäre dann würde der Motor ja hochdrehen ohne schneller zu werden.

Ich würde mal den Fehlerspeicher vom Motor abfragen lassen.
Auf das Chiptuning gehe ich jetzt mal nicht ein um eine Diskussion darüber zu vermeiden.


Bye
Mit Zitat antworten
  #3  
Alt 17.08.2004, 10:16
BORA4motionTDI
Gast
 
Beiträge: n/a
Standard

Hast ja Recht! Einmal gechipt und nie wieder!
Kann aber auch andere Ursachen haben. Vielleicht habe ich mal wieder Scheißsprit getankt, sonst fahre ich immer zu ´ner Markentanke, diesmal habe ich aus Zeitdruck bei ´ner freien nebenan getankt. habe das Gefühl, das dort die Tanks total vergammelt sind und da sowieso nur Suppe reinkommt. Beweisen kann man´s natürlich nicht.
Kann aber auch an den Temperaturen gelegen haben... Habe das Drehen über 4.000 in den anderen Gängen erst später versucht.
Könnte ja evtl. auch mal wieder der LMM sein, der bei Tempo 200 versagt...
Mit Zitat antworten
  #4  
Alt 17.08.2004, 10:23
Braindead
Gast
 
Beiträge: n/a
Standard

War bei meinem 66Kw TDI auch der LMM. Bis 180 ging er, dann kein km/h mehr.
Mit Zitat antworten
  #5  
Alt 17.08.2004, 12:34
beetle24
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von BORA4motionTDI
Könnte ja evtl. auch mal wieder der LMM sein, der bei Tempo 200 versagt...
moin..
... das glaube ich weniger.... der LMM weiss nicht, wie schnell du fährst
aber: die funktion des motors ist lastabhängig. wahrscheinlich fährst du nur im höchsten gang längere zeit vollast oder annähernd.

würdest du bei gleichem drehzahlniveau bergauf einen gang tiefer fahren und das bei gleichem zeit/belastungsprofil würde der fehler bestimmt auch auftreten.

auch mängel an der spritzufuhr sind last / drehzahlabhängig aber nicht geschwindigkeitsabhängig.

gruss
Mit Zitat antworten
  #6  
Alt 21.12.2004, 18:04
ITler
Gast
 
Beiträge: n/a
Standard

Lass doch mal Deinen Fehlerspeicher auslesen. Es könnte z. B. auch der Nadelhubgeber sein. Auf jeden Fall tippe ich auf den Motor, und der legt seine Fehler in der Regel im Speicher ab.
Mit Zitat antworten
  #7  
Alt 21.12.2004, 18:24
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
wie lange ist der Kraftstofffilter am Filtern?
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:53 Uhr.