GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 06.06.2006, 18:33
gittie
Gast
 
Beiträge: n/a
Standard Klima steht immer auf Off !

Hallo erstmal !!!!!
Mein Problem, hatte den Klimakühler defekt, hab ihn ausgetauscht neuen Trockner dran und befüllt.
Nun funzt alles wieder WUNDERBAR, nur muss ich immer wenn ich denn Motor ausgeschaltet habe und dann wieder Starte
(ein-aussteigen) die Klimaanlage von Hand einschalten die ganze Anlage steht immer auf OFF (ob Auto oder Eco egal was eingeschaltet war).Das Problem war vorher nicht ist man z.B Einkaufen gegangen und die Anlage stand auf Auto oder Eco 21grad dann war die Anlage auch an wenn ich gestartet habe .
Hab die Batterie schon für ne halbe Stunde abgeklemmt auch nichts gebracht weiß nicht mehr weiter!!

Mein Auto: Sharan 1.9 TDI Bj:99 Klimaanlage ist für Vorne und Hinten getrennt einstellbar.
Mit Zitat antworten
  #2  
Alt 06.06.2006, 18:59
Tomir32
Gast
 
Beiträge: n/a
Standard

Ja hast du sie denn ausgeschaltet oder geht sie immer erst nach dem restart auf die Stellung "off". Falls nicht solltest du mal...
Mit Zitat antworten
  #3  
Alt 07.06.2006, 13:05
gittie
Gast
 
Beiträge: n/a
Standard

Nein die Anlage ist an und wenn ich denn Zündschlüssel zieh und wieder Zünde steht die gesamte Klimaanlage auf Off!
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:00 Uhr.