GUTE FAHRT Forum > Technik > Fahrwerk

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 16.04.2006, 19:09
jfk
Gast
 
Beiträge: n/a
Standard Bremsen???

Ein schönes Osterfest wünsche ich Euch!!!

Bei 80 tkm hat sich beim Bora nun die Anzeige für die Belägen vorn gemeldet. Jetzt stellt sich die Frage, welche Beläge ich einbaue? Nimmt man original VW, oder von anderen Herstellern (Ferodo, Brembo, Luk oder ATE)? Wie sieht es da mit den Kosten aus, und vorallem die Qualität? Und, sollte ich die Scheiben mitwechseln, wobei ich dann wieder eine ganze Zeit lang Ruhe hätte...

Schön Grüße aus´m hohen Norden
Mit Zitat antworten
  #2  
Alt 17.04.2006, 11:12
Golf93
Gast
 
Beiträge: n/a
Standard

Also ich fahre nun schon seit Jahren mit der Kombination aus Brembo Scheiben und Ferodo Belägen. Ist nun zwei Jahre her seit dem Wechsel und ich habe immernoch dick was drauf und die Scheiben sehen gut aus. Fahre ca. 16.000km im Jahr und nicht immer bremsenfreundlich.

Habe alles bei ATU gekauft da ich wusste was ich haben will. Bei deinem Bora kann es nun aber wieder andere (bessere) Hersteller geben .
Mit Zitat antworten
  #3  
Alt 18.04.2006, 15:55
jfk
Gast
 
Beiträge: n/a
Standard Bei ATU...

Hallo,

und solche Kombinationen funktionieren? Wie kommt man darauf?
War Heute bei ATU. Über 100,- für die Scheiben und die Steine liegen bei 60,-. Da war ich echt geschockt... Gucke mir gleich nochmal die Scheiben an...

Schöne Grüße aus´m hohen Norden
Mit Zitat antworten
  #4  
Alt 18.04.2006, 18:45
Golf93
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von jfk
Hallo,

und solche Kombinationen funktionieren? Wie kommt man darauf?
War Heute bei ATU. Über 100,- für die Scheiben und die Steine liegen bei 60,-. Da war ich echt geschockt... Gucke mir gleich nochmal die Scheiben an...

Schöne Grüße aus´m hohen Norden
Also da ich damals was neues brauchte und in etwa wusste was ich haben will, also Markenware, konnte ich es ruhig riskieren zu ATU zu fahren. Sagte einfach was ich brauche und meinte er sollte nicht das Billigste raussuchen, fertig .
Habe dafür exakt 80€ (zusammen für Scheiben und Beläge) gelöhnt und das war's, die Kombination ist spitze.
Aber bei o.g. genannten Preisen kannste ja auch gleich zum Freundlichen fahren .
Mit Zitat antworten
  #5  
Alt 18.04.2006, 19:07
jfk
Gast
 
Beiträge: n/a
Standard also wirklich

Hallo,

die Scheiben haben noch 20 mm (neu 22 mm, Verschleißgrenze 19 mm), und sehen aus wie geleckt. Die Beläge haben auch noch einen guten Zentimeter, und alle gleichmäßig. Da kann ich noch gute 20 tkm mit fahren... Kann man dieses Gepiepse nicht abstellen? Das wäre ja wohl lächerlich jetzt schon irgendwas zu welchseln...
Nun aber nach´m aufbocken gluppt wieder die Vorderachse. War da schonn mit hin, aber wie immer, der berühmte Vorzeige.... Tippe mal stark auf die Domlager, weil´s beim hin- und herlenken auftritt...???

Schöne Grüße aus´m hohen Norden
Mit Zitat antworten
  #6  
Alt 18.04.2006, 20:00
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Die Verschleißanzeige kannst du deaktivieren, in dem du die Kabel "kurz schließt".

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #7  
Alt 21.04.2006, 22:34
Dieselschmied
Gast
 
Beiträge: n/a
Standard

Volkswagen verbaut doch serienmäßig Ferodobeläge. Zumindest beim Golf V. Denn da hab ich alles grad neu bekommen. Scheiben +Steine vorne und Steine hinten inkl Bremsenprüfstand und Montage für 221,56€. Da kann i net meckern
Mit Zitat antworten
  #8  
Alt 22.04.2006, 08:58
Pitt
Gast
 
Beiträge: n/a
Standard

[QUOTE=jfk]Hallo,

die Scheiben haben noch 20 mm (neu 22 mm, Verschleißgrenze 19 mm), und sehen aus wie geleckt. Die Beläge haben auch noch einen guten Zentimeter, und alle gleichmäßig. Da kann ich noch gute 20 tkm mit fahren... Kann man dieses Gepiepse nicht abstellen? Das wäre ja wohl lächerlich jetzt schon irgendwas zu welchseln...


Hallo jfk
Hatte bei mir letztlich auch das Problem. Die Scheiben und Beläge waren sogar noch besser in Schuss. Ursache war schließlich ein Defekt (Bruch?) des Kabels für die Verschleißanzeige. Wurde getauscht und dann war wieder Ruhe.

Gruß aus Rhein-Main
Pitt
Mit Zitat antworten
  #9  
Alt 23.04.2006, 14:51
jfk
Gast
 
Beiträge: n/a
Standard Und wie..?

[QUOTE=Pitt][QUOTE=jfk]Hallo,

die Scheiben haben noch 20 mm (neu 22 mm, Verschleißgrenze 19 mm), und sehen aus wie geleckt. Die Beläge haben auch noch einen guten Zentimeter, und alle gleichmäßig. Da kann ich noch gute 20 tkm mit fahren... Kann man dieses Gepiepse nicht abstellen? Das wäre ja wohl lächerlich jetzt schon irgendwas zu welchseln...


Hallo jfk
Hatte bei mir letztlich auch das Problem. Die Scheiben und Beläge waren sogar noch besser in Schuss. Ursache war schließlich ein Defekt (Bruch?) des Kabels für die Verschleißanzeige. Wurde getauscht und dann war wieder Ruhe.

Gruß aus Rhein-Main
Pitt[/QUOTE

Hallo,

wie kann ich das provozieren, bzw. das testen? Was hat der Spaß gekostet..?

Schöne Grüße aus´m hohen Norden
Mit Zitat antworten
  #10  
Alt 23.04.2006, 16:03
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Einen Kabelbruch kann man mit einem Seitenschneider provozieren/herbeiführen.
Ok, Scherz beiseite.
Leuchtet die Verschleißanzeige dauerhaft? Dann kannst du einmal am Belag selber prüfen, ob hier eine Unterbrechung vorliegt. Sollte einwandfreier Durchgang vorhanden sein mit Widerstand ~0 Ohm.
Ggf mal den Stecker Fzgseitig Prüfen. Sind die Kontakte stumpf oder glänzen sie noch?Wenn sie glänzen, noch einmal unter der Gummilippe nachschauen ob da vielleicht ein Schaden vorliegt.
Wenn die Meldung immer kommt, kannst du entweder einmal das Kabel einmal durchmessen, was aber das aufwendigste und unwahrscheinlichste ist oder du verfolgst das Kabel mal. Meist sieht man eine evtl. defekte Stelle so schon.
Wenn die Kontakte stumpf sind, was am häufigsten auftritt, den Kabelbaum so weit kürzen im Idealfall, bis wieder blanker Draht zum Vorschein kommt und mit reparaturkabeln instandsetzen.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #11  
Alt 29.04.2006, 16:14
jiha
Gast
 
Beiträge: n/a
Standard

@jfk: Welches Baujahr hat denn dein Bora? Ich glaub meiner hat keine Bremsbelagverschleissanzeige...

Irgendwann waren die hinten runter und VW hat nix gesagt und ich auch ne weile nicht hingeschaut und schon war das metallene schleifen da...

Naja, auf jeden fall sind meine Beläge vorne auch fast runter und beim etwas stärkeren Bremsen von hohen Geschwindigkeiten rubbeln die wie ein Weltmeister... Lenkrad und Auto vibrieren dann wie SAU. Also die Bremsleistung ist dann schon noch ordentlich vorhanden, nur eben ziemlich ungemütlich mit einem super ausschlagenden Lenkrad...

Any ideas? Soll ich die Beläge tauschen (müssen eh bald, wie gesagt) oder gleich die Scheiben mit....?
Hab jetzt 115.000km runter und alles nicht wirklich geschohnt. Soweit ich weiss, sind das noch die ersten Scheiben... aber Händler meinte vor 4000km dass das noch halbwegs i.O. geht. Je nach Fahrweise.
Dummerweise fahr ich halt nur zu 90% in der Stadt ODER Autobahn, was ja die Bremsen am meisten belastet, von daher könnten die schon runter sein...

Oder kann das rubbeln eine andere Ursache haben? Lager irgendwas?

danke schon mal..

c.
Mit Zitat antworten
  #12  
Alt 07.05.2006, 21:26
jfk
Gast
 
Beiträge: n/a
Standard Also echt

Hallo,

jetzt haben wir die Lösung von dem Problem. Habe rundherrum die Bremssättel lackiert. und dabei auch die Scheiben abgenommen. Siehe da, innen hat sich ein richtiger Rand, in Kleiform gebildet. Dieser hat die Beläge nur dort soweit stark abnutzen lassen, dass ein Kabel schon am Kontakt weggeschliffen war. Wie Schlacke konnte ich mit Hammer und Meißel den Rand wegschlagen. Und somit jetzt bestimmt noch gut und gern 30 tkm fahren.

Schöne Grüße aus´m hohen Norden
Mit Zitat antworten
  #13  
Alt 07.06.2006, 05:54
Benutzerbild von Hons73
Hons73 Hons73 ist offline
TDI Fan
 
Registriert seit: 20.11.2002
Beiträge: 862
Standard

Hallo Leute!

Muss das Thema nochmal "aufwärmen"
Also ich hab gestern das linke vordere Radlager getauscht und seither leuchtet auch bei mir die Bremsverschleißanzeige....
Wie Arbeitet das ding? Die Beläge sind noch nicht so schlecht das ich sie tauschen müsste!

Danke und
lg. Hons
__________________
Golf VI TDI 140 PS Highline
Ex:
Bora Variant TDI PD 115 PS Highline
Golf IV TDI 90 PS Trendline
Golf 3 TDI 90 PS Rabbit
Golf 1 70 PS Rabbit

Einmal TDI - Immer TDI!
Mit Zitat antworten
  #14  
Alt 07.06.2006, 07:17
Benutzerbild von asz_pete
asz_pete asz_pete ist offline
Pietro Gasolio
 
Registriert seit: 28.01.2005
Beiträge: 1.997
asz_pete eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Hons73
Wie Arbeitet das ding?
Im Belag ist ein Draht drin, wenn der durchgeschliffen wird -> Stromkreis unterbrochen -> Lampe brennt.

Der Stromkreis wird natürlich auch unterbrochen, wenn der Steckkontakt nicht angeschlossen ist, die Kontakte oxidiert sind, oder Du schlicht Kabelbruch hast.
__________________

ETIKETTEN LÜGEN WIE GEDRUCKT!
http://www.abgespeist.de
Mit Zitat antworten
  #15  
Alt 07.06.2006, 08:13
Benutzerbild von Hons73
Hons73 Hons73 ist offline
TDI Fan
 
Registriert seit: 20.11.2002
Beiträge: 862
Standard

Gut! Danke!

Dann hab ich schonmal einen anhaltspunkt den Fehler zu finden

lg. Hons
__________________
Golf VI TDI 140 PS Highline
Ex:
Bora Variant TDI PD 115 PS Highline
Golf IV TDI 90 PS Trendline
Golf 3 TDI 90 PS Rabbit
Golf 1 70 PS Rabbit

Einmal TDI - Immer TDI!
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:40 Uhr.