GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 16.05.2017, 11:40
erausch erausch ist offline
Neuer Benutzer
 
Registriert seit: 24.03.2017
Beiträge: 1
Standard Klimaanlage und Umluftbetrieb sind immer an

An meinem Caddy (Bj 2015) schaltet sich bei jedem Start die Klimaanlage ein und geht sofort auf Umluftbetrieb.
Auch wenn ich sie während der Fahrt ausschalte gehen sie beim nächsten Start wieder an.
Das Problem ist erledigt, ich hab die Lösung selbst gefunden.

Geändert von erausch (20.05.2017 um 10:14 Uhr)
Mit Zitat antworten
  #2  
Alt 23.05.2017, 18:05
Benutzerbild von Fuxfan
Fuxfan Fuxfan ist offline
BluesBrother
 
Registriert seit: 05.01.2011
Ort: Rheinland-Pfalz, Nähe Mainz
Beiträge: 767
Standard

Aha. Und was war die Lösung?
__________________

"Mache die Dinge so einfach wie möglich - aber nicht einfacher."
(Albert Einstein)
Mit Zitat antworten
  #3  
Alt 25.05.2017, 13:33
Benutzerbild von gisbaert
gisbaert gisbaert ist offline
reMEMBER me !
 
Registriert seit: 31.05.2003
Beiträge: 718
Standard

Stand vielleicht "nach oben" und Du bist rückwärts gefahren ?
__________________
bis dann
gisbaert


Audi A3 Sportback Ambition 08/13
&
VW Polo 6R 09/10
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
klimaanlage, umluft

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:09 Uhr.