GUTE FAHRT Forum > Technik > Elektrik/Beleuchtung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 29.06.2006, 19:36
kunzens
Gast
 
Beiträge: n/a
Standard Touran 1,9 TDI Kühlerlüfter Dauerlauf

Hallo.

Habe mal wieder eine Problem mit meinem Touran 1,9 TDI Bj. 08/2003 .
Hab vor ca. 2 Wochen beim abstellen meines Wagens bemerkt das
der Lüfter vom Kühler nachlief. Nach ca. 1 Stunde habe ich dann bei VW angerufen. Der Stecker vom Lüfter musste rausgezogen werden.
Nachdem der Stecker wieder eingsteckt wurde war der Fehler fürs erste behoben. Nach 1 Woche hatte ich wieder das gleiche Problem. Nach einem Besuch in meiner VW Werkstatt ( mein Wagen findet den Weg mitlerweile selbstständig )wurde mir dann mitgeteilt, das der komplette Lüfter ( Klima und Kühlerlüfter ) getauscht werden muß. Kosten ca. 500 Euro. Kulanzantrag meiner Werkstatt wurde erst mal abgelehnt. Am liebsten würde ich den Wagen sofort verkaufen. Ist mitlerweile das 10. größere Problem.
Und das bei einem nichtmal 3 Jahre alten Auto
Gibt es jemanden dem eine ähnliches Problem bekannt ist?
Muß da wirklich das komplette Teil getauscht werden?

Gruß Kunzens
Mit Zitat antworten
  #2  
Alt 29.06.2006, 20:29
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Gabs nicht mal nen Rückruf wegen des Lüfters? So vor zwei oder drei Jahren?
Mit Zitat antworten
  #3  
Alt 29.06.2006, 20:33
Benutzerbild von P H
P H P H ist offline
Ich mag den Golf.
 
Registriert seit: 03.10.2002
Ort: Baunatal
Beiträge: 16.775
Standard

Zitat:
Zitat von Niemals Servo
Gabs nicht mal nen Rückruf wegen des Lüfters? So vor zwei oder drei Jahren?
Hallo,
so ist es!!
MfG
P H

-> http://forum.gute-fahrt.de/showthread.php?t=3636
__________________

3G23BZ 8E8E TO C39 KA2 PA5 PDA PF1 PG1 PNC PN5 PTD WBH WQ1 YOU ZCB 0NA 1G2 1M6 1S1 6SJ 7RE 8SP 9JC 9S6 · WVWZZZ3CZFE****** · EZ 05/15

Mit Zitat antworten
  #4  
Alt 29.06.2006, 20:54
kunzens
Gast
 
Beiträge: n/a
Standard

Das betrifft so weit ich weiß aber nur die Modelle Bj.März bis Mai 2003 ( 1TZ3W 000001 bis 1TZ3W 022994 ). Trifft also bei mir nicht zu.

MfG Kunzens
Mit Zitat antworten
  #5  
Alt 29.06.2006, 23:40
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Das beide Lüftermotoren und der Halterahmen getauscht werden muß, betrifft nur Modelle, bei denen ein bestimmter Hersteller verbaut ist. Wenn dieser vergriffen ist, müssen alle drei Sachen wegen unterschiedlicher radien der Lüfter ersetzt werden.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #6  
Alt 14.07.2006, 19:22
kunzens
Gast
 
Beiträge: n/a
Standard

So nach langem hin und her bekomme ich nun 70 % Kulanz auf alles.
Angeblich ein Massefehler im Lüftermotor

MfG Kunzens
Mit Zitat antworten
  #7  
Alt 17.07.2006, 11:10
Benutzerbild von Tob
Tob Tob ist offline
Erfahrener Benutzer
 
Registriert seit: 27.11.2002
Beiträge: 1.063
Standard

Zitat:
Zitat von Niemals Servo
Gabs nicht mal nen Rückruf wegen des Lüfters? So vor zwei oder drei Jahren?
Bei einem Autobild-Dauertest mit dem Golf V gabs auch Probleme mit dem Lüfter.

Zitat:
Die Serviceanweisung, welche den Austausch eines defekten Kühlerlüfters samt Steuergerät vorsieht, hätten die Betriebe nämlich erst im Oktober 2004 bekommen.
http://www.autobild.de/test/neuwagen...rtikel_seite=5

Gruß

Tobias
Mit Zitat antworten
  #8  
Alt 21.07.2006, 15:04
fabiang40
Gast
 
Beiträge: n/a
Standard

hatte so ein problem mal mit nem polo 6N, da war es letzendlich das relais für die lüfter der klimaanlage.
Mit Zitat antworten
  #9  
Alt 30.07.2006, 18:26
mphlippen
Gast
 
Beiträge: n/a
Standard Hallo Kunsens

nur zu Deiner Info. Hatte am 16.06.06 erstmals ebenfalls das Problem mit dem Lüfter. Er schaltete sich jedoch von selbst ab, ehe der Meister der VW-Werkstatt nachsehen konnte (Vorführeffekt). Am 13.07.06 war es nun soweit, dass er garnicht mehr abschaltete. Laut Werkstatt war außerdem noch die Zentralelektrik defekt. Rechnung insgesamt 890 €. Kulanz wurde ebenfalls abgelehnt. Bleibe aber am Ball.

mphlippen
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:47 Uhr.