GUTE FAHRT Forum > Technik > Sonstige technische Probleme

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 04.02.2006, 09:28
MH744
Gast
 
Beiträge: n/a
Standard Schlösser bei Lupo Zentralv. gekoppelt??

hallo zusammen,

bin neu hier und hätte da mal eine Frage an euch:
Mein Bruder fährt einen 7 Jahre alten Lupo. Vor zwei Tagen war dieser in der Werkstatt weil der Motor des elektr. Fensterhebers auf der Fahrerseite ausgetauscht werden musste (übrigens schon zum zweiten mal).
Als er sein Auto abholen wollte, stellte er fest, dass
1. der "Licht-an-Summer"
2. die Innenbeleuchtung bei geöffneter Tür
und
3. die Zentralverriegelung
nicht mehr funktionieren.
Der Freundliche meinte, dass nun das Schloss auf der Fahrerseite ausgetauscht werden müsse (100Euro), die Zentralverriegelung würde funktionieren, aber die Schlösser von beiden Türen wären halt gekoppelt; heißt: wenn ein Schloss nicht mehr funktioniert, funktionieren die anderen auch nicht mehr.
Ich halte diese Diagnose für haarstreubend, bin aber halt kein Fachmann.
Es kann doch kein Zufall sein, dass nach der Reparatur an der Fahrertür u.a. die Zentralverriegelung nicht mehr geht...nur wie kann ich ihm nachweisen, dass das bei der Reparatur passiert ist? Vorher gings ja ohne Probleme...

Roland
Mit Zitat antworten
  #2  
Alt 04.02.2006, 22:07
Coupe
Gast
 
Beiträge: n/a
Standard

Mir ist jetzt allerdings bei der Erzählung auch nicht ganz klar geworden, was das Schloss mit dem defekten Fensterheber zu tun hat? Normalerweise ist an den Schlössern doch gar nichts gemacht worden.

Was schon mal sein kann, wenn die nur ein Schloss austauschen, dass man dann für dieses Schloss einen anderen Schlüssel hat, aber das ist meines Erachtens Pfusch, da damit das Lenkradschloss immer noch einen anderen Schlüssel hätte genau wie der Kofferraum. Ich würde da also noch mal genau nachfragen, kann dieser Begründung der Werkstatt nicht folgen.
Mit Zitat antworten
  #3  
Alt 05.02.2006, 02:03
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von Coupe
Mir ist jetzt allerdings bei der Erzählung auch nicht ganz klar geworden, was das Schloss mit dem defekten Fensterheber zu tun hat? Normalerweise ist an den Schlössern doch gar nichts gemacht worden.

Was schon mal sein kann, wenn die nur ein Schloss austauschen, dass man dann für dieses Schloss einen anderen Schlüssel hat, aber das ist meines Erachtens Pfusch, da damit das Lenkradschloss immer noch einen anderen Schlüssel hätte genau wie der Kofferraum. Ich würde da also noch mal genau nachfragen, kann dieser Begründung der Werkstatt nicht folgen.
Du redest hier von Schließzylindern, gemeint ist aber das Schloß.
Geht die ZV komplett nicht und auch die Türkontakte nicht? Also auch BFS? Wie ist es wenn man über den Schalter in der Fahrertür schließt? Verriegelt dann die BFS?
Der Lupo sollte eigentlich auch schon als Komfort System laufen und demnach Türsteuergeräte haben. Vielleicht wurde ein Stecker versehentlich nicht korrekt gesteckt. Codierung sollte in Ordnung sein, da es eigentlich keine elektr. FH ohne ZV gibt.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #4  
Alt 05.02.2006, 08:19
MH744
Gast
 
Beiträge: n/a
Standard

Fakt ist halt, dass vor der Reparatur des Fensterhebers alles funktioniert hat, nach der Reparatur klappen die zurvor genannten Dinge nicht mehr. Was mich stört ist, dass der VW Händler jetzt einfach behauptet, dass diese Defekte nichts mit der Reparatur des Fensterhebers zu tun hätten. Er behauptet, dass die Zentralverriegelung nicht mehr funktionieren würde, weil das Schloss defekt sei und genau dieses müsse ausgetauscht werden.
Hätte er das nicht schon merken müssen, als er die Fensterheber repariert hat???
Ich fühle mich ihm halt ausgeliefert, da ich ihm nicht nachweisen kann, dass die genannten Defekte durch die Reparatur entstanden sind. Die Schose kostet jetzt 100€+Arbeitslohn.
Mit Zitat antworten
  #5  
Alt 05.02.2006, 12:55
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Hast du jetzt mal ausprobiert wie es mit der Beifahrerseite aussieht? Geht da die Innenleuchte an? Was ist mit dem Taster in der Fahrertür? Verrieget bei Betätigung die Beifahrertür? Hast du eine FFB? Verriegelt hier die Beifahrertür?

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:09 Uhr.