GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 29.11.2005, 16:10
Wieseldiesel
Gast
 
Beiträge: n/a
Böse EBERSPÄCHER HYDRONIC 5 ist eine NEBELMASCHINE

Hallo zusammen,

ich habe mir nach 16 Jahren Webasto Erfahrung im November 2003 nun eine Eberspächer Hydonic 5 mit der Fernbedienung TP5 einbauen lassen.

Sie lief die erste Zeit auch ganz gut und insbesondere die FB ist der Knaller, da man immer u. a. auch die aktuelle Termperatur im Wagen abrufen kann. Ist schon toll.

Diesen Februar im Wintersport nahm das Übel aber seinen Lauf.

Der Wagen war schön eingeschneit und ich ließ die SH für mich ein wenig arbeiten.
Als ich dann zum Wagen kam, befand sich dieser in einer abslouten Abgaswolke und der Qualm kam aus allen Ritzen der Motorhaube,des Radkasten usw.

Als ich dann die Tür öffnete traf mich glatt der Schlag, da der Innenraum ebenfalls vernebelt war

Ich musste den Wagen erstmal gut auslüften, was bei regem Schneefal echt gut kommt

Ein Test auf einem freien Parkpaltz brachte das gleiche schlechte Ergebnis!

Ich habe die SH also den gesamten Urlaub nicht mehr nutzen können und war entsprechend begeistert.

Zu Hause bei Händler dann der Vorführ-Effekt. Die Anlage lief, als wäre nie etwas gewesen

Das ging auch auch bis September gut.

Nach einem useligem, nassen und kalten Nachtdienst dachte ich in ein schönesd warmes Auto zu steigen und fand wieder diese "Räucherhöhle" vor

Wieder lüften im strömenden Regen und mit geöffneten Fenster nach Hause düsen. Echt toll!

Im Oktober bekamt ich dann eine neue SH eingebaut.
Diese lief dann genau 4 Wochen, bis sich dann gar nichts mehr tat. Der Vorteil war, dass sie jedoch auch den Innenraum nicht vernebelte

Zwei Tage beim Händler und sie lief wieder Diagnose ???
"Wissen wir auch nicth! Vermutlich ein loser Stecker!"

Letzten Sonntag:
Schneeregen, nass, kalt und überhaupt.
Wir waren aus Essen und auf einmal kam die Kellnerin angewieselt und meinte, dass andere Gäste die Feuerwehr rufen wollten, da mein Wagen so qualmen würde.

Die Heizung lief und vernebelte wieder den ganzen Wagen.
Dauerlüften bei Schneeregen kommt mittlerweile auch schon recht gut rüber

Sonntag habe ich direkt eine Mail an Eberspächer geschrieben - Resonanz gleich NULL -
Telefoniert :"Bringen Sie den Wagen in die Werkstatt! Das ist nicht normal!" Ach was

Seit heute Morgen steht er nun wieder beim BOSCH Dienst und ich muss Punto fahren

Hätte ich keine SH, würde mein Wagen außerhalb der Inspektionen überhaupt keine Werkstatt mehr sehen

Hat jemand ähnliche Erfahrungen genmacht?

Gruß
Frank

P.S.
Habe heute eine 2. Mail an Eberspächer versandt.
Resonanz?

Natürlich, wie immer! Gleich NULL! Das ist dann wohl KUNDENSERVICE!
Mit Zitat antworten
  #2  
Alt 29.11.2005, 16:25
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Hallo,
ich hatte mal vor Jahren eine "Webasto-Nebelmaschine".
Ursache war eine Undichtigkeit im Wasser/Heizungskreis.
Dadurch gelangte Kühlwasser in die Brennkammer.
Ich habe sie mehrere mal zu Webasto schicken lassen; dort war sie OK, da sie "nur" mit Wasser Betrieben wurde und etwas Wasserdampf nich auffällt!
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #3  
Alt 30.11.2005, 07:53
Wieseldiesel
Gast
 
Beiträge: n/a
Idee

Zitat:
Zitat von gwg
Hallo,
ich hatte mal vor Jahren eine "Webasto-Nebelmaschine".
Ursache war eine Undichtigkeit im Wasser/Heizungskreis.
Dadurch gelangte Kühlwasser in die Brennkammer.
Ich habe sie mehrere mal zu Webasto schicken lassen; dort war sie OK, da sie "nur" mit Wasser Betrieben wurde und etwas Wasserdampf nich auffällt!
MfG
Günther
Hallo Günther,
danke für den Tipp, werde es meinem Bosch Dienst mitteilen.

Das Problem ist nur, dass im Oktober bereits eine neue SH installiert wurde und diese den gleichen Fehler nach 4 Wochen zeigte

Das kann doch nicht mehr normal sein.

Heute bekomme ich schon wieder eine Neue und bin auf Januar gespannt

Gruß
Frank
Mit Zitat antworten
  #4  
Alt 30.11.2005, 08:26
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.664
Standard

Ich hatte vor einigen Jahren an einem Golf III genau das gleiche Problem, allerdings mit einer Webasto Thermo Top T. Manchmal lief sie einwandfrei, dann wieder war das ganze Auto in dichten, weißen Qualm gehüllt, worauf die SH auf Störung ging und abschaltete. Nachdem etliche Ursachen ausgeschlossen werden konnten (Unterspannung, Luftblasen in der Kraftstoffleitung, CO-Wert, Wassereinbindung), bekam ich von Webasto auf Kulanz ein neues Heizgerät.

Die Enttäuschung war allerdings groß, nachdem das gleiche Problem mit dem neuen Heizgerät immer noch auftauchte. Irgendwann habe ich den Wagen verkauft, der Fehler konnte bis dahin nicht gefunden werden. Die Nebelmaschinen gibt es also nicht nur von Eberspächer. Ein schwacher Trost, ich weiß.

Gruß, Florian_MA
Mit Zitat antworten
  #5  
Alt 30.11.2005, 08:28
gwg gwg ist offline
Erfahrener Benutzer
 
Registriert seit: 22.10.2002
Beiträge: 13.503
Standard

Zitat:
Zitat von Wieseldiesel
Hallo Günther,
danke für den Tipp, werde es meinem Bosch Dienst mitteilen.

Das Problem ist nur, dass im Oktober bereits eine neue SH installiert wurde und diese den gleichen Fehler nach 4 Wochen zeigte

Das kann doch nicht mehr normal sein.

Heute bekomme ich schon wieder eine Neue und bin auf Januar gespannt

Gruß
Frank

Hallo,
bei mir war es so, daß sich durch die damalige Einbauart nach Webasto Angabe die Standheizung nicht restlos entlüften konnte und dadurch die Brennkammer wohl örtlich thermisch "überlastet" wurde.
MfG
Günther
__________________
A4 Avant 3.0 TDI (EZ 06/05) mit DPF

Ex: Bora Variant Highline, 1.9 PD-TDI, (ARL) 110 kW, 6-Gang

Ex: Bora Variant Highline 1,9 PD-TDI, (AJM) 85 kW, 6-Gang

Ex: Toyota Corolla 1800 DX Diesel (150 000 km gefahren)
Mit Zitat antworten
  #6  
Alt 30.11.2005, 09:36
Wieseldiesel
Gast
 
Beiträge: n/a
Daumen hoch

Zitat:
Zitat von Florian_MA
Ich hatte vor einigen Jahren an einem Golf III genau das gleiche Problem, allerdings mit einer Webasto Thermo Top T. Manchmal lief sie einwandfrei, dann wieder war das ganze Auto in dichten, weißen Qualm gehüllt, worauf die SH auf Störung ging und abschaltete. Nachdem etliche Ursachen ausgeschlossen werden konnten (Unterspannung, Luftblasen in der Kraftstoffleitung, CO-Wert, Wassereinbindung), bekam ich von Webasto auf Kulanz ein neues Heizgerät.

Die Enttäuschung war allerdings groß, nachdem das gleiche Problem mit dem neuen Heizgerät immer noch auftauchte. Irgendwann habe ich den Wagen verkauft, der Fehler konnte bis dahin nicht gefunden werden. Die Nebelmaschinen gibt es also nicht nur von Eberspächer. Ein schwacher Trost, ich weiß.

Gruß, Florian_MA
Hallo Florian,

Du hast natürlich recht, dass es kein Trost ist, aber dennoch beruhigt es mich, dass es mir also auch mit Webasto hätte passieren können

Gruß
Frank
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:08 Uhr.