GUTE FAHRT Forum > Technik > Klima & Heizung

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 24.03.2004, 09:47
kernbeat
Gast
 
Beiträge: n/a
Standard Heizung im Polo funktioniert nicht mehr

Hallo Forum,

an meinem Polo 6N, Bj. 05/96, habe ich nur noch eine sehr geringe Heizleistung.

Was mir auch aufgefallen ist, dass das Kühlwasserthermometer nicht mehr ausschlägt.

Ich fahre seit Jahren dieselbe Strecke ins Büro; jetzt wird der Polo nur noch ganz wenig nach 25 Kilometern warm (dann bewegt sich der Zeiger auch etwas, aber wirklich nur etwas).

Hat jemand von Euch eine Vermutung oder etwas ähnliches gehabt?

Besten Dank

Andreas
Mit Zitat antworten
  #2  
Alt 24.03.2004, 09:54
ffuchser2
Gast
 
Beiträge: n/a
Standard Alte Kiste, das ist der Thermostat

oT
Mit Zitat antworten
  #3  
Alt 24.03.2004, 10:19
Benutzerbild von Rolling Thunder
Rolling Thunder Rolling Thunder ist offline
Silber ist keine Farbe!
 
Registriert seit: 07.10.2002
Beiträge: 12.810
Standard

ja, entweder das Thermostat oder der Thermo-Geber...
__________________
Golf Highline 1.4 TSI DSG (92kW, seit 16.4.)
-> Nachfolger: Golf Variant Highline 1.4 TSI DSG oder Touran Comfortline 1.2 TSI (ab 16.10.)
Golf GTI DSG (162kW, seit 2/2016)
-> Nachfolger: will wieder einen R... (221kW, ab 8/2016)
Mit Zitat antworten
  #4  
Alt 24.03.2004, 10:52
kernbeat
Gast
 
Beiträge: n/a
Standard

Also das mit der alten Kiste will ich überlesen haben ;-). Meine Frau erzählt Dir was anderes.... :-O

Aber danke für die raschen Antworten. Wenn die beim freundlichen jetzt mit Wärmtauscher oder so anfangen, weiß ich ja, was Sache ist.

Danke Euch.

Gruß

Andreas
Mit Zitat antworten
  #5  
Alt 24.03.2004, 10:56
ffuchser2
Gast
 
Beiträge: n/a
Reden Erklärung

Das das ne alte Kiste ist, bezieht sich auf deine Symptomangabe und meine Diagnose, nicht auf Dein Auto, schon garnicht auf deine Frau
Mit Zitat antworten
  #6  
Alt 24.03.2004, 12:03
Niemals Servo
Gast
 
Beiträge: n/a
Standard

Schau einfach nach, ob das Kühlmittel schon früh den Kühler durchströmt. Wenn ja und er wird schon kurz nach dem Kaltstart warm ist es das Thermostat.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:42 Uhr.