GUTE FAHRT Forum > GUTE FAHRT Online > Lob, Kritik und Anregungen

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 07.03.2008, 07:58
Benutzerbild von Mike_Golf_IV
Mike_Golf_IV Mike_Golf_IV ist offline
Xtrem Senior Member
 
Registriert seit: 03.10.2002
Beiträge: 1.053
Standard Grafiken werden nicht geladen

Seit einigen Tagen habe ich das Problem, das im Büro der IE die Grafiken nicht mehr lädt, sobald ich das GF-Forum aufrufe. Zuhause mit FF läuft alles problemlos.

beim laden von /images/key/key1.png bleibt er hängen.

Hat jemand ähnliche Probleme und ein Lösung?
__________________
Gruß, Michael.

Die Info-Site zum Golf IV, Golf V, Golf VI und Scirocco III
mit DEM Golf-IV-Forum
Mit Zitat antworten
  #2  
Alt 07.03.2008, 11:38
Benutzerbild von Rolling Thunder
Rolling Thunder Rolling Thunder ist offline
Silber ist keine Farbe!
 
Registriert seit: 07.10.2002
Beiträge: 12.833
Standard

Nein, keine Probleme. Da scheint was mit Deinem IE nicht zu stimmen.
__________________
Golf Highline 1.4 TSI DSG (92kW, seit 16.4.)
-> Nachfolger: Golf Variant Highline 1.4 TSI DSG oder Touran Comfortline 1.2 TSI (ab 16.10.)
Golf GTI DSG (162kW, seit 2/2016)
-> Nachfolger: will wieder einen R... (221kW, ab 8/2016)
Mit Zitat antworten
  #3  
Alt 07.03.2008, 16:18
bora0815
Gast
 
Beiträge: n/a
Standard

Gibt's da nicht irgendwelche Einstellungen beim IE Richtung Sicherheit Anzeige??

Nur so 'ne Vermutung.

Bin leider - was heißt leider ;-) - glücklicher FireFox-Nutzer
Mit Zitat antworten
  #4  
Alt 07.03.2008, 19:23
Benutzerbild von Mike_Golf_IV
Mike_Golf_IV Mike_Golf_IV ist offline
Xtrem Senior Member
 
Registriert seit: 03.10.2002
Beiträge: 1.053
Standard

Zuhause habe ich den IE auch sehr restriktiv konfiguriert. Trotzdem geht da alles. Ist allerdings auch IE7. Im Büro ist es noch IE6. Alle anderen Webseiten gehen aber. Vielleicht liegts an der Firewall.
Kann aber schlecht die IT fragen - die GF-Seite gehört nicht gerade zu denen, die ich beruflich brauche ;-)
__________________
Gruß, Michael.

Die Info-Site zum Golf IV, Golf V, Golf VI und Scirocco III
mit DEM Golf-IV-Forum
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:32 Uhr.