GUTE FAHRT Forum > GUTE FAHRT Online > Lob, Kritik und Anregungen

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 11.08.2008, 21:41
Truthahn 2.0TDI
Gast
 
Beiträge: n/a
Standard Suche nach GRA nicht möglich

Hallo Admins,

nachdem mein Touri Probleme mit der GRA macht, wollte ich im Forum mal nachlesen, was es da so für Tipps gibt. Da aber sowohl GRA wie auch Geschwindikeitsregelanlage als "zu allgemein" unberücksichtigt bleiben frage ich nun, wie ich die entsprechenden Threads finden kann, ohne all die Beiträge durchblättern zu müssen...

Viele Grüße

Oliver
Mit Zitat antworten
  #2  
Alt 12.08.2008, 08:19
anyuser
Gast
 
Beiträge: n/a
Standard

Hi Oliver,

ich hasse die Suche hier auch... der allerletzte Mist !!!
Gerade da wo die meisten AddOns beim Auto mit 3 Buchstaben abgekürzt werden....

Vielleicht schaust du mal bei MT
Mit Zitat antworten
  #3  
Alt 12.08.2008, 10:53
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.344
Standard

Zitat:
Zitat von Truthahn 2.0TDI Beitrag anzeigen
Hallo Admins,

nachdem mein Touri Probleme mit der GRA macht, wollte ich im Forum mal nachlesen, was es da so für Tipps gibt. Da aber sowohl GRA wie auch Geschwindikeitsregelanlage als "zu allgemein" unberücksichtigt bleiben frage ich nun, wie ich die entsprechenden Threads finden kann, ohne all die Beiträge durchblättern zu müssen...

Viele Grüße

Oliver
Die Suche hier ist wirklich nicht die Beste.

Aber schildere halt mal deine Probleme mit der GRA, dann wird dir hier sicherlich irgendwie geholfen.
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #4  
Alt 12.08.2008, 10:53
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.344
Standard

Zitat:
Zitat von anyuser Beitrag anzeigen
Hi Oliver,

ich hasse die Suche hier auch... der allerletzte Mist !!!
Gerade da wo die meisten AddOns beim Auto mit 3 Buchstaben abgekürzt werden....

Vielleicht schaust du mal bei MT
oder unter forum.speedmexx.de
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #5  
Alt 12.08.2008, 11:37
Benutzerbild von Dennis30
Dennis30 Dennis30 ist offline
Einmal Golf, immer Golf
 
Registriert seit: 12.06.2007
Beiträge: 2.223
Standard

Dein Link funktioniert nicht.

forum.speedmexx.de
oder www.volkswagen-forum.com
Mit Zitat antworten
  #6  
Alt 12.08.2008, 13:44
Benutzerbild von Florian_MA
Florian_MA Florian_MA ist offline
Ruckelfrei und Spaß dabei
 
Registriert seit: 02.01.2004
Beiträge: 1.669
Standard

Man kann auch die Google-Suche nach "GRA" auf die GF-Seite beschränken: Suchergebnisse
Allerdings geht es dort meistens um die Nachrüstung, weniger um Probleme mit der GRA.

Gruß, Florian_MA
Mit Zitat antworten
  #7  
Alt 12.08.2008, 13:46
Benutzerbild von A4 Avant V6 TDI
A4 Avant V6 TDI A4 Avant V6 TDI ist offline
A6 Avant 3.0 TDI DPF
 
Registriert seit: 03.10.2002
Ort: Ostwürttemberg
Beiträge: 4.344
Standard

Zitat:
Zitat von Dennis30 Beitrag anzeigen
Dein Link funktioniert nicht.

forum.speedmexx.de
oder www.volkswagen-forum.com
War ja auch kein Link .
Aber natürlich wäre ein Link besser gewesen .
__________________
Gruß
A4 Avant V6 TDI

S6 Avant 4.0 TFSI quattro, 331 KW/450 PS, 7-Gang S-tronic
Mit Zitat antworten
  #8  
Alt 16.08.2008, 10:37
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.239
Standard

Ich gehe mal davon aus, dass die GRA zeitweise ausfällt, bzw nicht funktioniert. Lass den Ereignisspeicher auslesen, dort wird vermutlich ein Fehler über den GRA-Schalter stehen. Diesen dann tauschen lassen und weiter fahren.

MfG Der Braune

PS: Ja, ich weiß, dass das hier eigentlich nicht hingehört.
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #9  
Alt 01.09.2008, 22:25
Truthahn 2.0TDI
Gast
 
Beiträge: n/a
Standard

Sorry, dass ich mich nicht eher gemeldet habe. Auch wenns nicht hierher gehört kurz die Beschreibung:

GRA fiel immer wieder aus. Das Icon im Tacho leuchtete, aber die GRA ließ sich nicht aktivieren. Meist war das Problem nach dem nächsten Motorstart für eine Weile behoben.

Die Lösung:
Vor zwei Wochen war ich beim (TÜV). Er sollte mir das neueste Software-Update aufspielen. Er hat aber gleich den Schalter getauscht und jetzt funktioniert es wieder...

Danke noch mal für die Tipps.

Viele Grüße

Oliver
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:27 Uhr.