GUTE FAHRT Forum > Technik > Fahrwerk

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 01.01.2003, 12:26
Mondain
Gast
 
Beiträge: n/a
Frage Golf IV Lenkung

An meinem Golf IV, 1.4, Bj 99 tritt folgendes Problem auf: Steht der Wagen einige Zeit in der Kälte verhält sich die Lenkung beim folgenden Wegfahren seltsam. Nach Anlassen des Motors ist der erste Lenkeinschlag mit einem dumpfen Geräusch verbunden. Die Lenkung zeigt kurz einen höheren Widerstand. Ist dieses "Losbrechen" erst einmal geleistet, sind keine Besonderheiten mehr feststellen.

Kann mir jemand helfen?

Gruss
Mondain
Mit Zitat antworten
  #2  
Alt 01.01.2003, 12:34
FloriV6 TDI
Gast
 
Beiträge: n/a
Standard

denke ist die servopumpe.
dürfte aber so wie du es beschreibst in gewissem maße normal sein.
Mit Zitat antworten
  #3  
Alt 01.01.2003, 14:13
beetle24
Gast
 
Beiträge: n/a
Standard

Glaub auch so , dass es nichts ernsthaftes ist.

Schwergängige "Servolenkung" bei Kälte ist normal: Bei Kälte ist das Hydrauliköl dickflüssiger und die Pumpe muss mehr leisten - das ist das Geräusch - ähnlich wie beim Volleinschlag. Das Moment muss von Motor aufgebracht werden, der das mit dem Versuch quittiert, die Leerlaufdrehzahl zu stabilisieren.

Wegen des geringeren Pumpendruckes in der Anlaufphase kann auch die Servowirkung spürbar geringer sein.

Beim neuen Polo ist das nicht der Fall, da die Pumpe elektrisch angetrieben wird und diese in der Anlaufpahse mit ausreichender Drehzahl läuft.

Frohes Neues und Gruß
Mit Zitat antworten
  #4  
Alt 01.01.2003, 17:05
TheCrow
Gast
 
Beiträge: n/a
Standard

Ja, da bin ich auch derselben Meinung wie beetle24.

achja und @FloriV& TDI
coole Signatur!
Mit Zitat antworten
  #5  
Alt 01.01.2003, 19:44
FloriV6 TDI
Gast
 
Beiträge: n/a
Standard

@TheCrow

Klar, man muss sehen wo man bleibt...
Deine Signatur ist aber auch nicht schlecht...
Hubraum bereit Freude....
Mit Zitat antworten
  #6  
Alt 01.01.2003, 23:10
TheCrow
Gast
 
Beiträge: n/a
Standard

@ FloriV6 TDI

genauso ist es
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:00 Uhr.