GUTE FAHRT Forum > Technik > Fahrwerk

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 04.07.2003, 22:35
beatbert
Gast
 
Beiträge: n/a
Standard Re: Re: Re: Radlager defekt

Zitat:
Original geschrieben von Tomir32
Weiß heißt zu wenig Spiel?
Häh? Und schwarz zu viel??
Mit Zitat antworten
  #17  
Alt 04.07.2003, 22:36
Tina
Gast
 
Beiträge: n/a
Standard

Danke für Eure Tipps.
Wenn wir in der Werkstatt waren, werde ich nochmal berichten!

Viele Grüße, Tina
Mit Zitat antworten
  #18  
Alt 05.07.2003, 12:56
Tomir32
Gast
 
Beiträge: n/a
Standard Re: Re: Re: Re: Radlager defekt

Zitat:
Original geschrieben von beatbert
Häh? Und schwarz zu viel??
Bitte was?
Mit Zitat antworten
  #19  
Alt 10.07.2003, 19:45
Tina
Gast
 
Beiträge: n/a
Standard Radlager repariert

Also:

Es war das Radlager vorne links, nicht rechts wie zuerst angenommen.

Heute war der Golf in der Werkstatt, alles läuft wieder wie geschmiert.

Jetzt schauen wir nochmal, was die Rechnung so ausweist...


Tina
Mit Zitat antworten
  #20  
Alt 23.12.2008, 15:08
vw1200 vw1200 ist offline
Neuer Benutzer
 
Registriert seit: 22.12.2008
Beiträge: 12
Standard

Das Thema ist zwar nicht neu hier, aber vielleicht interessiert sich jemand dafür, wie es mir ergangen ist:

Mein 10 Jahre alter Golf IV hatte voriges Jahr erst 40.000 auf dem Buckel, als es nach der Inspektion hieß, das Radlagerspiel rechts vorn sei zu groß. Bei der diesjährigen Inspektion (44.000 km) gab ich in Auftrag, das Lager zu wechseln. Bald darauf rief mich der Meister an und teilte mir mit, das Radlagergehäuse sei gebrochen und müsse ebenfalls ersetzt werden. Außerdem sei noch ein neuer Drehzahlsensor (wohl fürs ABS zuständig) fällig, da man diesen nicht zerstörungsfrei ausbauen könne.

Zu allem Überfluss mussten noch die hinteren Bremsscheiben ersetzt werden, weil die Kolben schwergängig waren. Meine Frau beklagte sich - zugegebenermaßen - schon seit mindestens zwei Jahren über Quietschgeräusche, insbesondere bei Kurvenfahrt, und meinte, aus Rücksicht auf Nachbarn und andere Mithörer sollten wir das mal überprüfen lassen. Da ich selbst (altersbedingt) nichts hörte, reagierte ich zögerlich in der Annahme, dass ein evtl. zartes Schleifen der Klötze an den rostigen Bremsscheiben (Garage!) nicht unbedingt viel zu bedeuten hätte.

Insgesamt hat diese Inspektion schließlich gut 1.200 Euro gekostet und ich frage mich:

1. Wieso ist nach dieser geringen Laufleistung das Radlager defekt?
Der Meister meinte: "Vielleicht haben Sie mal eine kräftige Bodenwelle erwischt." Ich finde: Lächerlich!

2. Wieso ist das Radlagergehäuse gebrochen?
Das Auto wird nur von meiner Frau und mir gefahren. Mir ist garantiert nichts Schlimmes passiert (z.B. bei Glätte gegen ein Hindernis gerutscht) und meine Frau versichert glaubhaft dasselbe. Wenn ich bösartig wäre, würde ich behaupten, dass in der Werkstatt was vorgefallen sein muss.

3. Hätte das Bremsenproblem nicht bei einer vorangegangen Inpektion - spätestens bei der Probefahrt - entdeckt werden müssen? Schließlich wurde die Wartung jedes Jahr pünktlich in einer sehr großen VW-Werkstatt durchgeführt.
Mit Zitat antworten
  #21  
Alt 29.12.2008, 17:42
beetle24
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von vw1200 Beitrag anzeigen

Wieso ist nach dieser geringen Laufleistung das Radlager defekt?
Der Meister meinte: "Vielleicht haben Sie mal eine kräftige Bodenwelle erwischt." Ich finde: Lächerlich!
Lager haben nicht immer nur laufleistungsabhängige Schäden, sondern solche, die z.B. entweder enstehen können durch
- Korrosion (Mal ohne Nabenabdeckung gefahren ... z.B. mit Winterreifen? )
- oder durch einen kräftigen seitlichen Anstoß am Bordstein.

In der Tat: Durch eine kräftige Bodenwelle geht kein Radlager kaputt, da die Last radial eingeleitet wird.

Unabhängig davon kann jedes Bauteil nach Jahren ausfallen, auch solche, bei denen man es nicht vermutet.

Was den Bruch angeht, vermute ich einen Montagefehler .... das schadhafte Teil würde ich mir vor Begleichung der Rechnung aushändigen lassen. An der Bruchstelle kann man oft erkennen, ob es sich um einen schleichenden Bruch handelt oder unsachgemässes Montagewerkzeug im Spiel war.

Gruß
Mit Zitat antworten
  #22  
Alt 29.12.2008, 18:44
Benutzerbild von Der Braune
Der Braune Der Braune ist offline
BaZiNuNo
 
Registriert seit: 13.03.2005
Ort: Cuxland
Beiträge: 4.235
Standard

Zitat:
Zitat von beetle24 Beitrag anzeigen
Was den Bruch angeht, vermute ich einen Montagefehler .... das schadhafte Teil würde ich mir vor Begleichung der Rechnung aushändigen lassen. An der Bruchstelle kann man oft erkennen, ob es sich um einen schleichenden Bruch handelt oder unsachgemässes Montagewerkzeug im Spiel war.

Gruß
Zeigen lassen würde ich mir sowas auch, aber die Lager beim IVer sitzen manchmal arg fest, dass es durchaus sein kann, dass man ein Gehäuse mit ersetzt werden muss. Mussten meine Kollegen früher auch ab und an mal machen. Ist natürlich immer blöd, sowas dem Kunden zu erklären.

MfG Der Braune
__________________
Golf II MJ '85 1.6 mit 2E2 Vergaser von 1999 -> 2001 Laufleistung: > 250.000km
Golf III MJ '95 1.8 von 2001 ->2010 Laufleistung: 260.000 km
T4 MJ '94 2.4 D von 2005 -> 2010 Laufleistung 310.000 km
Lancer Sportback MJ '11 1.8 DiD von 2010 ->....
LT 46 MJ '05 2.8 TDI seit 10/14
Mit Zitat antworten
  #23  
Alt 12.01.2009, 07:58
vw1200 vw1200 ist offline
Neuer Benutzer
 
Registriert seit: 22.12.2008
Beiträge: 12
Standard

Zunächst mal vielen Dank für die Antworten.

Die Radkappen waren immer drauf und eine selbstverschuldete extreme Axiallast schließe ich aus. Was irgendwann mal in der Werkstatt oder bei einer Probefahrt möglicherweise passiert ist, weiß ich natürlich nicht.

Das gerissene Radlagergehäuse wurde mir übrigens unaufgefordert gezeigt, genauer in Augenschein genommen habe ich es aber nicht. Ich denke auch, dass Nachforschungen nicht viel gebracht hätten. Letztlich sitze ich doch am kürzeren Hebel - so wie die Oberschlaumeier, die beim Neuwagenkauf den Preis bis über die Schmerzgrenze hinaus drücken und nicht bedenken, dass der Händler zahlreiche Möglichkeiten hat, im Laufe der Zeit doch noch auf seine Kosten zu kommen.

Gruß
Paul
Mit Zitat antworten
  #24  
Alt 08.02.2009, 18:27
Benutzerbild von Dieter W.
Dieter W. Dieter W. ist offline
Mein erstes Auto, 1972...
 
Registriert seit: 05.10.2002
Beiträge: 191
Standard

Anfangs dieser Woche kamen sehr laute Fahrgeräusche von der Hinterachse. Ich dachte noch, vielleicht höre ich mit meinen kürzlich angeschafften Hörgeräten einfach mehr wie vorher.
Ich stellte dann meinen Golf V zum Händler, nach einer Probefahrt teilte mir der Meister mit, Radlager hinten links defekt.
Nach 45.500 km denke ich, das kommt ziemlich früh. Ähnliches hatte ich nur beim Fiesta meiner Frau erlebt.
Doch nachdem wir nun den Fuhrpark der Familie auf drei Golf umgestellt haben, gibt es auch hier genug zum Reparieren.

Ich kann dazu nur anmerken, dass der Weg zum einem Toyota-, Kia-, oder Peugeothändler für mich noch nie so aktuell war wie im Moment.
Jahrzehntelang fahren wir VW/Audi, aber die Qualität passt leider nicht mehr.

Viele Grüße
Dieter W.
__________________
Hast Du im Leben tausend Treffer, man sieht, man nickt, man geht vorbei – doch nie vergisst der kleinste Kläffer, schießt Du ein einzig Mal vorbei.
Mit Zitat antworten
  #25  
Alt 24.02.2009, 14:57
Ge.micha
Gast
 
Beiträge: n/a
Standard

Hoffendlich greift einer deiner Alternativmarken auf einen anderen Lagerhersteller zurück. Könnte sein das eines vom gleichen Hersteller im Toyota verbaut ist.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:16 Uhr.